probleme phare hornet 600

Question méca, entretien ou modification pour votre monture et bien c'est ICI
Voir les revues moto de notre partenaire officiel

probleme phare hornet 600

Message non lupar alexx83 » 27 Déc 2012, 20:26

Salut
Voilà j'ai un petit problème sur ma hornet 600 année 2005 au niveau de l’éclairage avant :-/ :-/
je n'ai plus que la veilleuse qui fonctionne le code et le phare ne s'allume plus pourtant les fusibles ok les ampoules ok aussi ainsi les principaux dominos de connexion
est ce que quelqu'un pourrai m'aider sur ce problème
j'ai pensé peut être à un relais ? oui mais lequel !!!!!!!!
merci de votre réponse
ALEX :) :)
Avatar de l’utilisateur
alexx83
Piéton
Piéton
 
Messages: 2
Inscription: 27 Déc 2012, 20:07
Voiture: audi
Moto:

Re: probleme phare hornet 600

Message non lupar jeager13 » 27 Déc 2012, 20:44

Salut,

avec un schéma de la bécane je pourrai mieux te renseigner mais de toutes façons après avoir vu les fusibles, je devrai dire inspecter les fusibles de très près (on voit des fusibles avec des micro coupures) sans oublier de voir les cosses dans lesquels sont emboîtées les fusibles.
Après vérifier si tu as du jus à l"entrée du ton contacteur des feux.


Bon j'ai fouiné et trouvé le schéma d'un Hornet 600 mais de 98, bien souvent les constructeurs ne changent pas ce qui est accessoires, je veux dire ce qui ne concerne pas la motorisation.

Le fil qui emmène le jus serait au bouton qui met le code/phare est Blanc / Rouge alors il faut déjà voir si tu as du + qui arrive sur le bouton qui met le phare en marche, il arrive de la boite à fusible mais attention il y a un connecteur sur son trajet, aussi si ce fil n'a pas de jus à l"arrivée au bouton il te faudra suivre un peu les fils pour vérifier si le jus passe dans ce connecteur ou pas ??

La masse est la même pour tous les feux et de couleur Verte le fil passe dans un autre connecteur alors il faut juste tester si tu as de la masse qui arrive au phare vu qu'elle arrive pour la veilleuse.
@ +
René
Parmi les bons vendeurs méfiez-vous des truands
de l'aide ici: http://forum-quad-chinois.forumactif.org/
Avatar de l’utilisateur
jeager13
Mécano confirmé
Mécano confirmé
 
Messages: 340
Images: 0
Inscription: 24 Jan 2012, 04:31
Localisation: Bouche du Rhône (13)
Prénom:: René
Voiture: Ford C-Max 1,8 TDCI 115cv
Moto:
    Voir la position géographique du membre

Re: probleme phare hornet 600

Message non lupar lemotard58 » 22 Jan 2013, 14:57

test tes fusibles avec un multimètre par continuité
vérifie ton ampoule, et si ton courant arrive.
s'il arrive pas, regarde qu'il arrive bien a ton commodo et qu'il en ressort bien. si c'est pas le cas, un coup de WD40 les commodos grippe par le froid et la connexion ce fait plus sinon vérifie ton relais
lemotard58
Technicien
Technicien
 
Messages: 140
Images: 0
Inscription: 21 Jan 2013, 22:11
Voiture: modus et clio 1
Moto:

Re: probleme phare hornet 600

Message non lupar jeager13 » 22 Jan 2013, 15:44

Salut,

Depuis le temps ça doit marcher mais comme bien souvent les gens viennent aux renseignements et quand ça marche
tu ne les vois plus .... ..... même pas pour dire merci pour les recherches faites ce qui serait la moindre des politesses :siffle:
@ +
René
Parmi les bons vendeurs méfiez-vous des truands
de l'aide ici: http://forum-quad-chinois.forumactif.org/
Avatar de l’utilisateur
jeager13
Mécano confirmé
Mécano confirmé
 
Messages: 340
Images: 0
Inscription: 24 Jan 2012, 04:31
Localisation: Bouche du Rhône (13)
Prénom:: René
Voiture: Ford C-Max 1,8 TDCI 115cv
Moto:
    Voir la position géographique du membre

Re: probleme phare hornet 600

Message non lupar alexx83 » 22 Jan 2013, 18:44

salut
merci pour toutes vos astuces mais j'ai tous testé sans aucun succès
je pense que ce doit être le relais mais lequel ?
merci :wink1: :wink1:
Avatar de l’utilisateur
alexx83
Piéton
Piéton
 
Messages: 2
Inscription: 27 Déc 2012, 20:07
Voiture: audi
Moto:

Re: probleme phare hornet 600

Message non lupar lemotard58 » 22 Jan 2013, 18:50

sur ton circuit, tu as qu'un relais pour cela.
as tu la RTM? ils doivent le détailler
lemotard58
Technicien
Technicien
 
Messages: 140
Images: 0
Inscription: 21 Jan 2013, 22:11
Voiture: modus et clio 1
Moto:

Re: probleme phare hornet 600

Message non lupar kristine » 05 Avr 2013, 17:18

j'avais une Hornet (modèle 2002) mais j'ai jamais eu de soucis côté éclairage c'était nickel, mais bon puisque tous ces astuces n'ont pas marché, tu trouveras la solution auprès d'un technicien.
Avatar de l’utilisateur
kristine
Piéton
Piéton
 
Messages: 2
Inscription: 05 Avr 2013, 17:01
Voiture: peugeot 306
Moto:


Retourner vers Mécanique | Entretien Moto
Retourner vers Index du forum

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 3 invités