HELP PROBLEME DE BRUIT LORS DEMARRAGE EN 1ERE

HELP PROBLEME DE BRUIT LORS DEMARRAGE EN 1ERE

Message non lupar stedi09 » 21 Mar 2019, 09:51

Bonjour
peut être pouvez vous me venir en aide
je viens d'acheter un micra 2015 16900 km
lors du démarrage en 1ère un bruit tel cloc cloc sur deux temps style je roule sur qq chose (ça donne cette impression)
Ca n'est pas à chaque fois de plus!!
j'ai donc demandé à deux amis afin de confirmer la chose et en effet pas qu'avec moi au volant;) il s'avère qu'uen roulant beaucoup car comme ça ne le fait pas tout le temps et surtout en démarrant en 1ère et bien le bruit s'est fait entendre et plus ou moins fort

donc je retourne chez nissan il me boulonne une taule et me dise ça doit venir de cela :wink:
et bien non le bruit recommence

j'y retourne une seconde fois et là ils l'essayent sur la route cette fois c'est quand meme mieux!!! mais bien entendu ça ne le fait pas mais prennent ma demande au sérieux
et se mettent à trois dessus afin de vérifier têtes cardans etc et d'autres choses..bref ils me la rendent

le lendemain le bruit revient!!
donc je les ai rappelé en disant que maintenant ras le bol et qu'ils trouvent la solution mais je me pose des questions c'est pour ça je veux un peu en parler car c'est t
car oui par moment ces claquements j'ai l'impression qu'il vient de devant mais ce matin par ex impression c'était à l'arrière

donc avez vous mesdames ou messieurs les connaisseurs une petite idée de ce que cela pourrait être

merci bcp
Avatar de l’utilisateur
stedi09
Piéton
Piéton
 
Messages: 1
Inscription: 21 Mar 2019, 09:17
Prénom:: fanny
Ville: NICE
Voiture: NISSAN MICRA 2015 1.2 80 CHEVAUX
Moto:

Retourner vers Micra
Retourner vers Index du forum

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 7 invités