Coupure moteur

Problèmes mécaniques ? C'est ici... !

Coupure moteur

Message non lupar RIZZO » 08 Déc 2011, 10:07

Bonjour,
Ford Mondeo 1600 cc essence,16 soupapes a injection de 1995, 151000 kilomètres .

Depuis quelque jours,cette voiture me donne quelque soucis,le moteur se coupe en roulant.
Je me range sur le cote et je remet en route,mais le même problème revient quelque kilomètre plus loin.
La voiture est en très bon état et bien entretenue.

Pouvez vous m’aider a résoudre ce problème.
J’ai remplacé les bougies,huile moteur,filtres a huile et essence,le problème reste.
Pouvez vous m’aider a le résoudre.
Merci d’avance.
RIZZO
Piéton
Piéton
 
Messages: 1
Inscription: 08 Déc 2011, 09:54
Voiture: ford mondeo et porsche boxter
Moto:

Re: Coupure moteur

Message non lupar louloukawa » 09 Déc 2011, 22:32

Salut rizzo,

Qu'entend tu par "le moteur se coupe" ? Il cale jusqu'à la panne et tu redémmarrees aprés,ou tu as des ratées (mauvais fonctionnement moteur) ?
Fais tu le plein au même endroit (fin de cuve) ?
151 000 kms aucune réfection culasse ou moteur ?
Batterie d'origine ? Sous ta voiture à l'arrière, se trouve la pompe (essence) électrique,celle ci est elle bien fixée,attention aux connections électriques!?

Des coupures moteurs peuvent provenir d'un défaut du capteur de volant moteur (souilé d'huile ou début de coupure des fils).
Les fils des bougies et des bobines à vérifier.

Voilà quelques pistes,à plus.
louloukawa
Apprenti mécano
Apprenti mécano
 
Messages: 175
Inscription: 29 Aoû 2011, 17:49
Localisation: Fensh Vallée,Moselle
Prénom:: loulou
Ville: Nilvange,Moselle
Voiture: citröen berlingo xtr 1.9d
Moto:
Musique: metal,rock


Retourner vers Mécanique
Retourner vers Index du forum

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 33 invités