Renault Laguna I , Boite de vitesse HS ?

Forum Laguna

Renault Laguna I , Boite de vitesse HS ?

Message non lupar buzzle3 » 28 Nov 2017, 13:44

Bonjour

je suis tombé en panne avec ma Renault laguna Nevada 2,2 D de 1999
en ville lors d'une rétrogradation en seconde d'un seul coup la voiture n'avance plus
pouvez vous m'aider à diagnostiquer la panne

j'ai pensé à une panne:
Câble d'embrayage
Cardan
Boite de vitesse
Embrayage
Volant moteur

Voiture :
Renault Laguna 1 nevada phase 2 2.2 D de 1999 avec 250 000 KM au compteur
embrayage et câble d'embrayage déjà changés les années précédente (peu de km)

Symptôme :
moteur tourne mais la voiture n'avance pas

Test/Constatation :
La pédale d’embrayage s'enfonce bien et revient bien en position
les vitesses passe normalement moteur tournant et moteur éteint
Quand on passe les vitesses il y a un bruit de ronronnement et le compteur kilométrique monte comme ci la voiture roulée
J'ai regardé visuellement les cardans et aucun ne tournent
J'ai levé les roues AVG et AVD chacun leur tour puis passer une vitesse et aucune d'entre elle ne tourne

pour conclure je pense que la boite est HS pouvez vous me confirmer cela avant que je la mettent à la casse
Avatar de l’utilisateur
buzzle3
Piéton
Piéton
 
Messages: 1
Inscription: 28 Nov 2017, 13:26
Voiture: renault laguna et xsara picasso
Moto:

Retourner vers Laguna
Retourner vers Index du forum

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 10 invités