FORD PROBE V6

FORD PROBE V6

Message non lupar chrisOM13008 » 26 Fév 2015, 13:32

Bonjour,

Je suis nouveau sur le forum.
J'ai des questions donc si vous pouvez m'aider serez vraiment génial pour moi.

En effet, j'ai un souci d’accélération sur ma probe v6. j'ai l'impression qu'elle tourne sur 3 cylindre au lieu de 6 Manque de "PUNCH".

Dès que cela monte du style en montagne, je galère car elle n'a pas de Punch (même ma 106 monte mieux pour dire).

J'ai fait tester les compression moteur et cela est normal.
De plus, j'ai changé bobine allumage, faisceau d'allumage et bougie d'allumage => RAS toujours le même souci.
Je vais tester dès que je peux avec un autre Débitmètre => Je vous tiens au jus de l'évolution.

Sinon, avez vous une autre idée d’où cela peut venir svp?

Merci par avance

Cordialement
Christophe
Avatar de l’utilisateur
chrisOM13008
Piéton
Piéton
 
Messages: 6
Inscription: 26 Fév 2015, 13:25
Prénom:: christophe
Ville: MARSEILLE
Voiture: Ford PROBE V6 ; PEUGEOT 106.
Moto:
Voiture de mes rêves: RX8, CELICA TS, FOCUS RS, 3000GT, ...
Musique: TOUT sauf métal, Rap et classique.

Re: FORD PROBE V6

Message non lupar mégatef » 27 Fév 2015, 21:38

Bonsoir Christophe! Elle ne tourne pas sur ces 6Cylindres?? Si tu as accès, dans un 1er temps débranche fils par fils pour savoir quels serait le ou les cylindres qui manquent à l'appel.. Mais bon, tu dis avoir remplacer tout l'allumage.. Sinon du coté de tes sondes Lambda peut etre? L'as tu passé à la valise? Y à t-il des défault?
mégatef
Apprenti mécano
Apprenti mécano
 
Messages: 144
Inscription: 28 Fév 2012, 22:16
Ville: Lille
Voiture: Mégane3 Coupé 1.4TCE
Moto:
Voiture de mes rêves: R5 Turbo2, Carréra 4S, Maserati, Lamborgini

Re: FORD PROBE V6

Message non lupar chrisOM13008 » 28 Fév 2015, 10:49

Bonjour,

Je vais tester ce que tu me dis (fils par fils) au cas ou.
Non pas de valise car modèle ancien donc personne ne peut la passé a la valise.
Seul moyen c avec une LED pour les codes défaut.
et pour les sondes est-ce que si je les débranche seulement je peux voir une petite différence ou pas?

Merci de ta réponse si rapide.
Avatar de l’utilisateur
chrisOM13008
Piéton
Piéton
 
Messages: 6
Inscription: 26 Fév 2015, 13:25
Prénom:: christophe
Ville: MARSEILLE
Voiture: Ford PROBE V6 ; PEUGEOT 106.
Moto:
Voiture de mes rêves: RX8, CELICA TS, FOCUS RS, 3000GT, ...
Musique: TOUT sauf métal, Rap et classique.

Re: FORD PROBE V6

Message non lupar mégatef » 28 Fév 2015, 23:18

Non, la débrancher n'est pas la solution..
mégatef
Apprenti mécano
Apprenti mécano
 
Messages: 144
Inscription: 28 Fév 2012, 22:16
Ville: Lille
Voiture: Mégane3 Coupé 1.4TCE
Moto:
Voiture de mes rêves: R5 Turbo2, Carréra 4S, Maserati, Lamborgini

Re: FORD PROBE V6

Message non lupar chrisOM13008 » 01 Mar 2015, 11:51

Bonjour,
J'ai testé les code défaut.
j'en ai 3 qui reviennent sans cesse après plusieurs test de branchement et débranchement de certain composants:
le 26 ; 41 ; 46.
Je soupçonne donc un encrassement de la vanne EGR.
Avez-vous une idée si cela est vraiment ça? (d'après ce que j'ai pu me renseigner cela viens bien de la vanne EGR).
Par contre, peut-on la supprimer ? Est-ce une bonne solution ou pas ?
Sinon, comment faire pour la nettoyer ? sans démontage ou en démontant ?

Merci par avance a tous

Christophe
Avatar de l’utilisateur
chrisOM13008
Piéton
Piéton
 
Messages: 6
Inscription: 26 Fév 2015, 13:25
Prénom:: christophe
Ville: MARSEILLE
Voiture: Ford PROBE V6 ; PEUGEOT 106.
Moto:
Voiture de mes rêves: RX8, CELICA TS, FOCUS RS, 3000GT, ...
Musique: TOUT sauf métal, Rap et classique.

Re: FORD PROBE V6

Message non lupar mégatef » 01 Mar 2015, 14:07

Le mieux est bien sure de la démonter.. Un nettoyage ne peu pas lui faire de mal bien au contraire..
mégatef
Apprenti mécano
Apprenti mécano
 
Messages: 144
Inscription: 28 Fév 2012, 22:16
Ville: Lille
Voiture: Mégane3 Coupé 1.4TCE
Moto:
Voiture de mes rêves: R5 Turbo2, Carréra 4S, Maserati, Lamborgini


Retourner vers Ford
Retourner vers Index du forum

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité

cron