PANNE ELECTRIQUE ARRIERE DROIT FORD TRANSIT ET ATTELAGE

Problèmes électriques ? C'est ici... !

PANNE ELECTRIQUE ARRIERE DROIT FORD TRANSIT ET ATTELAGE

Message non lupar bowmtreize » 21 Déc 2015, 16:22

Bonjour à tous.
Je m'appelle Christophe et j'ai un gros soucis d'éclairage.

Voici mon problême :

Je possède un Ford Transit 2.2 TDCi de 2012,
J'ai acquis ce véhicule début Aout 2015, et j'ai monté moi même l'attache remorque aussitôt,
pour aller chercher une auto au Pays-Bas.

Je monte donc l'attache remorque, et n'ayant pas(à cet instant) de remorque,
je vais le tester chez mon frère, tout fonctionne parfaitement :wink1:

Me voila donc partie du Sud de la France, pour monter en Hollande,
en faisant un passage en Haute-Savoie pour récupérer mon nouveau porte voiture.
Je fais la transaction pour ma nouvelle remorque, les tests avant de repartir, tout fonctionne toujours comme il faut :wink1:

C'est après que ça ce gâte, nous commençons par ne plus avoir de clignotants sur la remorque et à l'arrière du Transit,
on se dit que c'est à cause de la flotte qui nous a pas lâché de tout le trajet.
Bref 3000km sans clignos :siffle:

Depuis Aout, je n'ai plus touché la remorque sauf changé la prise de raccordement au véhicule tracteur, pensant que ça résoudrai le problème.

Jusqu'à ce week-end 19/12/2015.
Je devais partir chercher une auto à 600km de chez moi le 20, donc le 19 je prépare tous et là gros soucis :nul:

Lorsque je branche la remorque sur le Transit, plus de clignos(presque normal, comme avant quoi) ni sur la remorque ni sur le Transit à l'arrière.
Mais aussi plus aucun feux à droite sur le Transit(à l'arrière) même remorque débranchée, ainsi que sur la remorque quand elle est branchée.

J'ai vérifié les fusibles, sans conviction comme ça ne touche qu'un côté.
Je penserais plus à la platine arrière droite du Transit, mais elle est nickel et le compartiment placé derrière n'a pas pris l'eau.
Pour info, j'ai monté un attache remorque adaptable acheté chez France attelage et ça marchait bien au début.
Ensuite j'ai vu qu'il y avait un emplacement dans la boîte à fusible pour un relais, pour la remorque est il obligatoire avec ce genre d'attelage adaptable ?
Si quelqu'un pouvait me donner quelques pistes :boulet:

Bon voila, désolé d'avoir été un peu long. :lol3:
Bonne journée et merci.
Avatar de l’utilisateur
bowmtreize
Piéton
Piéton
 
Messages: 1
Inscription: 21 Déc 2015, 15:46
Prénom:: Christophe
Voiture: FORD TRANSIT 2.2 TDCi BMW 2002 (73)
Moto: HONDA 600 CBR (1998)
Voiture de mes rêves: AC COBRA
BMW 2002 Turbo

Retourner vers Électricité
Retourner vers Index du forum

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 152 invités