Problème sur Renault Clio 2, qui s’arrête de temps en temps

Forum Clio

Problème sur Renault Clio 2, qui s’arrête de temps en temps

Message non lupar akarim14 » 11 Aoû 2015, 18:26

Bonjour tout le monde,
J’ai un problème sur ma Renault Clio 2 modèle 2002, en fait elle s’arrête de temps en temps surtout que je m’arrête dans un faut rouge, ou c’est je l’ai mis en point mort.
Au début le mécanicien m’a dit que c’est un problème de gasoil, j’ai utilisé le Wynn's, et cela n’a pas résolu le souci.
Bref j’ai nettoyer la vanne EGR, j’ai testé les injecteurs chez un spécialiste (Ils sont en bonne état), j’ai changé la pompe à gasoil…
La Diagnostic me remonte un défaut sur les 4 injecteurs.
Le voyant de préchauffage s’allume de temps en temps le matin après le démarrage mais il suffit de redémarrer la voiture pour q ‘il s’atteint.
Tous les mécaniciens et les électriciens auto de ma ville connaissent ma voiture, s’a fait maintenant un an que je cherche la solution pour ce problème que ne m’arrive pas tout le temps, parfois je roule 20 ou 30 jours sans problème.
Est-ce que quelqu’un a déjà eu ce problème ? d’où vient ? comment le résoudre ?
Merci d’avance pour votre aide.
Avatar de l’utilisateur
akarim14
Piéton
Piéton
 
Messages: 1
Inscription: 11 Aoû 2015, 18:16
Prénom:: Abdelkerim
Ville: Marrakech
Voiture: Clio 2
Moto:

Retourner vers Clio
Retourner vers Index du forum

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 7 invités