Problème clio 2 1.6 16V 107 CV

Forum Clio

Problème clio 2 1.6 16V 107 CV

Message non lupar Chalotelli » 08 Mai 2014, 15:18

Après tous les problèmes sur cette voiture que j'ai pu résoudre je coince sur un gros problème.

Sur ma clio 2.1 1.6 16V 107 CV RXT de 2000 j'ai un gros problème dès que j'accélère même au point mort, je m'explique:

Il y a deux semaines j'ai changé ma batterie et un ami a nettoyé mon moteur au karcher et depuis elle démarre niquel mais une fois démarrée le moteur s'emballe dès que j'accélère le compte tour fait n'importe quoi et il y a quelques fois un claquement dans le moteur.

Cela m'est arrivé la semaine dernière un soir en rentrant puis la voiture a bien fonctionné pendant une semaine, seulement depuis deux jours, je ne peux plus rien faire.

Je vous mets la vidéo en lien :



Sur la vidéo je suis pied au plancher ou j’accélère en continue!

dès que je passe la première elle cale directement quand je lâche l'embrayage.

Je coince sur ce problème mais je pense à l'arrivée d'essence bien que la pompe a l'air de marcher, le filtre est neuf et l'essence arrive bien au moteur avec je pense, assez de pression.

Merci pour votre aide car je ne peux même pas aller au garage elle est bloquée en pleine rue.
Avatar de l’utilisateur
Chalotelli
Piéton
Piéton
 
Messages: 8
Inscription: 08 Mai 2014, 15:10
Prénom:: Aymeric
Ville: Le Bouscat
Voiture: Renault clio 2.1 1.6 16V 107 CV RXT
Moto:

Re: Problème clio 2 1.6 16V 107 CV

Message non lupar mégatef » 08 Mai 2014, 17:54

Regarde si ta pas un tuyo de débrancher (prise d'air) ou connecteur dans un 1er temps..
mégatef
Apprenti mécano
Apprenti mécano
 
Messages: 144
Inscription: 28 Fév 2012, 22:16
Ville: Lille
Voiture: Mégane3 Coupé 1.4TCE
Moto:
Voiture de mes rêves: R5 Turbo2, Carréra 4S, Maserati, Lamborgini

Re: Problème clio 2 1.6 16V 107 CV

Message non lupar MantaBoy » 08 Mai 2014, 17:57

Hello.

Je penserais plutôt à un problème d'allumage, vu que les symptômes sont apparus après le passage au Karcher.

Plusieurs étapes :

1- Démonter et nettoyer les bougies au papier de verre
2- Mettre du nettoyant contact dans les antiparasites puis les sécher avec un sèche-cheveux

Si y'a du mieux mais que c'est pas encore top, tu peux toujours démonter et nettoyer ton capteur PMH (situé sur la boite de vitesse, entre moteur et boite). Un coup de nettoyant contact + séchage au chiffon.

Si toujours rien de mieux, il se peut que ta bobine d'allumage et/ou le capteur PMH soit HS, donc à remplacer.
L'idéal étant de passer ta Clio à la valise (30€ chez Norauto) pour voir quels sont les codes défauts qui ressortent.

:jap:

La prochaine fois que l'idée de passer un moteur au karcher te viendra, prends le temps de protéger ces éléments ou alors de le faire moteur chaud et tournant. :wink:
Un 3.0l sinon rien...
Autobahn Ficker
Codes de réduction
Nous contacter
Avatar de l’utilisateur
MantaBoy
Technicien
Technicien
 
Messages: 1137
Inscription: 24 Avr 2007, 02:59
Localisation: Au Chateau...
Voiture: brouette
Moto:

Re: Problème clio 2 1.6 16V 107 CV

Message non lupar Chalotelli » 08 Mai 2014, 18:05

Merci pour vos réponses alors:
Elle démarre niquel
J'ai changé les bougies ce matin et les bobines n'ont pas l'air humides j'ai fait le test en enlevant une par une et le moteur tourne toujours donc les 4 sont bonnes

Tout est bien branché elle a marché une semaine sans problème
Le capteur pmh a 6 mois et m'empêcherai juste de démarrer je pense

Pour la valise, je suis bloqué en pleine rue...
Avatar de l’utilisateur
Chalotelli
Piéton
Piéton
 
Messages: 8
Inscription: 08 Mai 2014, 15:10
Prénom:: Aymeric
Ville: Le Bouscat
Voiture: Renault clio 2.1 1.6 16V 107 CV RXT
Moto:

Re: Problème clio 2 1.6 16V 107 CV

Message non lupar mégatef » 08 Mai 2014, 19:19

Débranche rebranche ton capteur AAC qui se situe coté distribution sur la droite.. Regarde tes connectiques si ta du vert de gris dessus..
mégatef
Apprenti mécano
Apprenti mécano
 
Messages: 144
Inscription: 28 Fév 2012, 22:16
Ville: Lille
Voiture: Mégane3 Coupé 1.4TCE
Moto:
Voiture de mes rêves: R5 Turbo2, Carréra 4S, Maserati, Lamborgini

Re: Problème clio 2 1.6 16V 107 CV

Message non lupar Chalotelli » 08 Mai 2014, 20:52

Je n'ai pas trouvé mais II y a un capteur sous arrivée d'essence moteur mais ce n'est pas du tout accessible ça peut être ça mais sans conviction j'ai pas réussi à le débrancher
Avatar de l’utilisateur
Chalotelli
Piéton
Piéton
 
Messages: 8
Inscription: 08 Mai 2014, 15:10
Prénom:: Aymeric
Ville: Le Bouscat
Voiture: Renault clio 2.1 1.6 16V 107 CV RXT
Moto:

Re: Problème clio 2 1.6 16V 107 CV

Message non lupar Chalotelli » 10 Mai 2014, 07:29

Problème résolu, le calculateur ou ses prises étaient humides. J'ai démonté le calculateur et je l'ai séché au sèche cheveux puis je l'ai ré isolé avec du silicone
Avatar de l’utilisateur
Chalotelli
Piéton
Piéton
 
Messages: 8
Inscription: 08 Mai 2014, 15:10
Prénom:: Aymeric
Ville: Le Bouscat
Voiture: Renault clio 2.1 1.6 16V 107 CV RXT
Moto:

Re: Problème clio 2 1.6 16V 107 CV

Message non lupar Rico » 10 Mai 2014, 10:23

Merci pour le retour Aymeric :wink1:
Avatar de l’utilisateur
Rico
Administrateur
Administrateur
 
Messages: 9287
Images: 301
Inscription: 15 Jan 2007, 02:32
Localisation: Pelves
Prénom:: Eric
Voiture: Peugeot 508 II
Moto:
Voiture de mes rêves: Aston Martin Vanquish
Musique: Renaud Séchan, Steve Hackett, mike oldfield

Re: Problème clio 2 1.6 16V 107 CV

Message non lupar MantaBoy » 10 Mai 2014, 11:52

Ah bah le même problème qu'il y avait sur les Clio 1 16s ou Williams :fou:

Calculateur mal positionné par renault, et le moindre coup de Karcher le noie :siffle:
Un 3.0l sinon rien...
Autobahn Ficker
Codes de réduction
Nous contacter
Avatar de l’utilisateur
MantaBoy
Technicien
Technicien
 
Messages: 1137
Inscription: 24 Avr 2007, 02:59
Localisation: Au Chateau...
Voiture: brouette
Moto:


Retourner vers Clio
Retourner vers Index du forum

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 6 invités