courant de fuite

Forum Clio

courant de fuite

Message non lupar laocoon 11 » 11 Fév 2013, 09:59

Bonjour à tous, propriétaire d'une renault clio 3 , 1,2 - 16V - 75 cv , j'ai constaté que , lorsque je laisse la voiture au parking, il me semble que la batterie se décharge assez rapidement car lorsque j'ai pris la tension de cette batterie, pour simplement me rendre compte si elle était suffisamment chargée, elle affichait 12,20 V . Cette voiture est de NOV 2012 . Je reconnais qu'elle ne roule pas beaucoup. Elle prend la route uniquement une fois par semaine, et pour de petits trajets.
Le batterie est une renault 47 Ah - 470 A.
Ma question : les voitures récentes , qui ont des calculateurs et des mémoires à profusion ont elles une batterie adaptée à tant d'électronique ?
Merci de me répondre Cordialement.
Avatar de l’utilisateur
laocoon 11
Piéton
Piéton
 
Messages: 5
Inscription: 10 Fév 2013, 10:10
Prénom:: louis marie
Ville: bordeaux
Voiture: clio 3
Moto:
Voiture de mes rêves: cadillac
Musique: wagner

Re: courant de fuite

Message non lupar dosaure » 11 Fév 2013, 10:54

Bonjour,

12,20 v c'est bon, je pense pas que tu es un probleme. Aprés pour controler si ta batterie est bonne,
il faut la faire verifier dans un centre auto, c'est gratuit. Car des fois la batterie à une tension correct à vide,
mais a perdu de la puissance au démarrage et là il faut un appareil pour le controler.

cldt
dosaure
Piéton
Piéton
 
Messages: 12
Inscription: 03 Mai 2007, 21:46
Localisation: haute loire 43
Voiture:
Moto:

Re: courant de fuite

Message non lupar suprajim » 11 Fév 2013, 11:33

Oui, les batteries sont adaptées!
Et si ta voiture est de fin 2012, que ta batterie est à 12.20V et qu'elle démarre bien, tout va bien!
Tu ne rencontres aucun problème particuliers ?
Avatar de l’utilisateur
suprajim
Technicien
Technicien
 
Messages: 117
Inscription: 03 Aoû 2012, 10:46
Prénom:: Jimmy
Ville: Ligné (44) près de Nantes
Voiture: R21 Manager, R25 TDX, Safrane 2.5.
Moto:
Voiture de mes rêves: R8 Gord
    Voir la position géographique du membre

Re: courant de fuite

Message non lupar laocoon 11 » 11 Fév 2013, 13:14

Bonjour, non aucun problème particulier . Merci pour vos témoignages. Cependant, après avoir mesuré le courant de fuite, mon multimètre indique 0,12Ah soit 120 milliampères. A votre avis est-ce important , compte tenu du niveau d'électronique embarqué dans cette voiture ? Cordialement.
Avatar de l’utilisateur
laocoon 11
Piéton
Piéton
 
Messages: 5
Inscription: 10 Fév 2013, 10:10
Prénom:: louis marie
Ville: bordeaux
Voiture: clio 3
Moto:
Voiture de mes rêves: cadillac
Musique: wagner

Re: courant de fuite

Message non lupar suprajim » 11 Fév 2013, 13:49

120mA ça me parait correct moi! Je ne me suis jamais amusé à mesurer sur une voiture qui n'avait pas de soucis..
Avatar de l’utilisateur
suprajim
Technicien
Technicien
 
Messages: 117
Inscription: 03 Aoû 2012, 10:46
Prénom:: Jimmy
Ville: Ligné (44) près de Nantes
Voiture: R21 Manager, R25 TDX, Safrane 2.5.
Moto:
Voiture de mes rêves: R8 Gord
    Voir la position géographique du membre

Re: courant de fuite

Message non lupar laocoon 11 » 11 Fév 2013, 14:32

Bonjour suprajim, depuis plusieurs années, je m'intéresse à la mécanique et à l'électronique des automobiles. C'est devenu une passion qui occupe mon temps. Il est ²certain que lorsque j'avais 30 ans je ne m'occupais pas de savoir si ma batterie tiendrait le coup une semaine ou quinze jours, moteur à l'arrèt. Comme quoi on change et comme je suis retraité, ça m'occupe surtout l'hiver car au printemps, c'est le jardin et la pèche en mer.
Maintenant venons en aux 120 milliampères de courant de fuite de ma voiture. Cela représente 2,88 A par jour et 20 A par semaine. Avec une batterie de 47 Ah , en une semaine elle est déchargée et je ne peux plus démarrer le moteur de ma voiture. Certains disent que c'est normal avec des voitures modernes. Je veux bien le croire cependant il me faudra un chargeur de batterie. Les voitures anciennes c'était 0,2 Ah . Normal, il n'y avait pas d'électronique embarquée. Mais bons 120 mAh c'est énorme. Ou alors il faudrait des batteries plus performantes . Je vais tout de mème en référer à Renault pour savoir si réellement il n'y a pas un appareil à la masse , ne serait-ce que l'antidémarrage. Au moins là je saurai à quoi m'en tenir. Cordialement.
Avatar de l’utilisateur
laocoon 11
Piéton
Piéton
 
Messages: 5
Inscription: 10 Fév 2013, 10:10
Prénom:: louis marie
Ville: bordeaux
Voiture: clio 3
Moto:
Voiture de mes rêves: cadillac
Musique: wagner

Re: courant de fuite

Message non lupar laocoon 11 » 14 Fév 2013, 18:41

Bonjour, euréka, j'ai trouvé le fautif . Je pensais que mon autoradio était coupé avec le neiman . Il n'en est rien, il a été branché d'origine par renault après contact.
Donc s'il y a une veille pour conserver les stations, il consomme. Voilà affaire résolu. Alors pourquoi renault m'a t il donné un code autoradio au cas ou la batterie serait débranchée. Autre point, je pensais que tous les autoradios des voitures récentes se coupaient avec le contact coupé.
Avatar de l’utilisateur
laocoon 11
Piéton
Piéton
 
Messages: 5
Inscription: 10 Fév 2013, 10:10
Prénom:: louis marie
Ville: bordeaux
Voiture: clio 3
Moto:
Voiture de mes rêves: cadillac
Musique: wagner


Retourner vers Clio
Retourner vers Index du forum

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 5 invités