Allumage intempestif voyants ABS + Frein à main + tachymètre tombe à 0

Forum Clio

Allumage intempestif voyants ABS + Frein à main + tachymètre tombe à 0

Message non lupar Ju3890 » 05 Mar 2016, 15:12

Bonjour,

Je rencontre un problème sur ma Clio 2 1.9D sur plusieurs points,
ça a commencé par le poste radio qui se coupe et se rallume toujours quand je freine, ou encore quand je met en route les clignotants ou les feux de route, mais pas à chaque fois.

Et depuis peu, quand je freine ou que je met les essuie-glaces, les voyants ABS et frein à main s'allument, l'aiguille du compteur kilométrique tombe à 0 et la radio également se coupe, tout reste bloqué (on entends un bruit léger "clic..clic..clic" au même rythme que le mouvement de l'aiguille qui essaye de remonter et la luminosité de la radio qui s'affaiblit au même rythme également), et ça peut duré entre quelques secondes à quelques minutes. Et l'ABS ne se fait pas toujours ressentir à la pédale lorsque le voyant est allumé.

Pouvez-vous m'aider s'il vous plaît

Merci pour vos réponses :)
Avatar de l’utilisateur
Ju3890
Piéton
Piéton
 
Messages: 1
Inscription: 05 Mar 2016, 15:09
Voiture: Clio 2
Moto:

Re: Allumage intempestif voyants ABS + Frein à main + tachymètre tombe à 0

Message non lupar kayla » 26 Sep 2016, 11:06

Bonjour, j'ai eu le même problème que toi concernant le frein à main simplement moi après avoir tomber sur le site de don "Donner Gratuit" j m'en sors très bien :wink:
Toutes les pièces et accessoires de voitures sont gratuits sur Donner Gratuit et en bon état, des fois sont neuves. Récupérer des pièces de voiture avec 0€ sur http://www.donner-gratuit.com/
Avatar de l’utilisateur
kayla
Piéton
Piéton
 
Messages: 1
Inscription: 26 Sep 2016, 10:53
Voiture: Juke Nissan
Moto:


Retourner vers Clio
Retourner vers Index du forum

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 4 invités