Page 1 sur 1

Voyant batterie

Message non luPosté: 14 Fév 2015, 16:20
par Fredlegall
Le voyant batterie de mon Ducato est allumé à l'arrêt et s'éteint dès que la clé de contact est mise en préchauffage et reste éteint après démarrage. Il semble avoir un lien avoir les cligotants; est_ce un problème de Neiman ou plutôt faut-il voir du côté de la centrale clignotante?????
Merci de m'aider

Re: Voyant batterie

Message non luPosté: 16 Fév 2015, 07:52
par Rico
Bonjour Fred,

Vous créez un sujet :

Un bonjour ou un bonsoir et merci, facilitera les relations avec les autres membres et évitera d’avoir une remarque à ce sujet.

Vous répondez à un message :

Quand vous répondez a un message, un bonjour ou un bonsoir est aussi valable dans ce sens là.

La politesse s’applique dans les deux sens.
Merci de respecter ces règles élémentaires de courtoisies !


Merci :wink1:

Re: Voyant batterie

Message non luPosté: 16 Fév 2015, 22:12
par mégatef
Bonsoir Fred! Regarde tes cosses si bien serré et tes masses dans un premier temps..

Re: Voyant batterie

Message non luPosté: 17 Fév 2015, 22:28
par Gmfee
Bonsoir
Autre piste ...
Voir si batterie n'est pas presque déchargée. Dans ce cas, une nuit de charge devrait régler le problème provisoirement.
Car il serait bon de vérifier le circuit de charge.

Un alternateur doit être entretenu tous les 150000 Km. Si on ne le fait pas la charge peut ne plus se faire correctement et à la longue la batterie se vide et s'abîme rapidement.
En été, tout va plus ou moins bien, en hiver ce sont les pannes a répétition.

Le régulateur et le pont redresseur peuvent être défectueux et soit ne plus permettre une charge correcte, soit avoir une fuite et la batterie se décharge lentement à l’arrêt. Au bout de quelques jours ou semaines, la tension d'alerte basse est atteinte et peut provoquer ce genre de symptômes.

Re: Voyant batterie

Message non luPosté: 18 Fév 2015, 11:39
par Fredlegall
Bonjour et merci à tous pour vos remarques; je n'avance pas vite faute de temps et que j'ai un second véhicule.
J'ai changé la batterie car HS après une décharge complète.
J'entends un bruit BZZZZZZZZ sous le tableau de bord; je pense peut-être à un relais qui reste collé sur le circuit des clignotants car le son et le voyant batterie changent de niveau lorsque j'enlève le fusible correspondant. Je n'ai pas encore trouvé comment démonter le tableau de bord, mais ça devrait venir. Je m'y remets la semaine prochaine. En attendant je débranche la batterie.
Encore merci pour vos tuyaux car je ne suis pas spécialiste dans ce domaine.
Fred