Page 1 sur 1

206 HDI 1.4L - Impossible de retirer le bloc cache culasse/admission

Message non luPosté: 12 Sep 2018, 10:04
par Maniac62
Bonjour,

j'ai un problème d'injecteur qui a été confirmé avec le test sur les retours, mais je suis bloqué à l'étape donné dans le titre....

J'ai bien retiré les 8 vis (également les 2 derrières), le tube EGR est bien débranché, pas de blocage à cause de tuyaux de gasoil, le carter de protection est bien déposé...

sur la photo que je vais mettre, la partie entourée en vert se "lève" bien, mais il y a un blocage sur la partie en rouge.

Sur les tuto/youtube, je n'ai pas trouvé le même moteur que le mien, de même que sur le guide technique que je me suis acheté au début pour ma 206.
Pour info, dans le guide technique il y a une étape de dépô de l'EGR avec purge du système de refroidissement... mais le moteur n'est pas le même et je ne vois pas l'utilité de procédé ainsi...

C'est dommage & cela m'énerve car c'est la première fois que je sèche à une étape.

J'ai regardé avec ma caméra derrière, pas de vis qui bloque.

Si je force sur le plastique en tirant vers le haut j'ai peur de le casser...
Voila je vais mettre une photo, si quelqu'un a une idée ou une piste sachez que vous êtes le bienvenu et déjà remercié !

Heu houla je ne comprends pas comment mettre une photo, et apparement il n'y a pas beaucoup de personne sur ce forum, mais si vous passez par là ou avez une piste je me ferais un plaisir de vous l'envoyer via mp ou de chercher comme l'ajouter.

Par avance merci !