Scénic II phare et antibrouillard qui ne fonctionne plus d'un coté à l'arrière

Forum Scénic
téléchargement de rta originales

Scénic II phare et antibrouillard qui ne fonctionne plus d'un coté à l'arrière

Message non lupar Bidule1836 » 29 Aoû 2018, 14:12

Bonjour à tous,

J’ai un Renault Scénic 2 de 2007 DCI 105CV. J’ai un souci avec mon phare arrière coté passager. Je n’ai plus de phare ni d’antibrouillard arrière et uniquement sur le phare coté passager. Le clignotant fonctionne mais pas le reste du bloc.

Je pensais que c’étais l’ampoule du phare qui était grillée mais les ampoules sont bonnes. Quand j’ai démonté le bloc il y a les fils qui ont été coupés puis soudés je ne pas trop qu’elle autre fil…. Peut être l’attelage qui n’est peut être pas d’origine !! Je ne sais pas je l’ai acheté comme ça.

J’ai 2 hypothèses :
Soit c’est un problème de masse (que je vais vérifier demain)

Soit c’est un fil qui n’est pas coupé mais qui est peut être défectueux.
Si c’est un fil, le problème c’est qu’ils sont coupés tellement cours au niveau du connecteur que je ne peux pas recouper et refaire une connexion correct.

Est-il possible d’enlever les fils du connecteur et remettre les fils proprement dedans avec des cosses ou faut il racheter un connecteur et raccorder les fils ?
Avez vous d'autre hypothèse par rapport à l'origine de la panne sachant que j'ai vérifié les fusibles à l'intérieur de la voiture et tout est bon.

Merci à vous,
Avatar de l’utilisateur
Bidule1836
Piéton
Piéton
 
Messages: 1
Inscription: 29 Aoû 2018, 12:59
Prénom:: Bidule
Ville: Bourges
Voiture: SCENIC 2
Moto:

Retourner vers Scénic
Retourner vers Index du forum

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 56 invités