probleme de demarrage

Forum Scénic
téléchargement de rta originales

probleme de demarrage

Message non lupar vitjojo » 07 Déc 2007, 21:14

bjr tlm ,proprietaire d'une renault scenic 1.9 dci rxe pack clim de 02/O1, je me trouve actuellement devant un probléme.Je demeure en martinique et j'ai pu demarrer convenablement jusqu'à présent.Depuis ce matin mon vehicule ne demarre plus,il y a un semblant de demarrage sans plus,la batterie est neuve,le demarreur tourne mais le moteur ne demarre pas;savez vous d'ou celà peut provenir. merci pour votre aide.
vitjojo
Piéton
Piéton
 
Messages: 15
Inscription: 28 Fév 2007, 16:11
Voiture:
Moto:

Message non lupar MantaBoy » 09 Déc 2007, 16:18

Ca peut venir d'énormément de chose avec si peu de détails :

-Courroie de distribution cassée
-Electrovanne de stop injection HS
-Mauvaise masse moteur/carrosserie
-Filtre a gazoil
-Eau dans la pompe a injection, donc pompe HS
-Pompe a injection HS
-Pompe d'alimentation en gazoil HS
-etc etc...

Le plus simple serait de faire faire un diagnostic par ton garagiste, déjà pour déterminer si la panne est d'origine mécanique ou électronique :wink1:
Un 3.0l sinon rien...
Autobahn Ficker
Codes de réduction
Nous contacter
Vous cherchez une RTA, cliquez ICI
Devis gratuit avec REPARMAX
Avatar de l’utilisateur
MantaBoy
Technicien
Technicien
 
Messages: 1137
Inscription: 24 Avr 2007, 02:59
Localisation: Au Chateau...
Voiture: brouette
Moto:

Précisions.

Message non lupar vitjojo » 09 Déc 2007, 16:47

Le gasoil n'arrive pas.Avant, quand je mettais le contact avant de démarrer j'entendais un petit sifflement trés court dans l'abittacle. Ce petit sifflement je ne l'entends plus. Un gars m'a dit que la panne provenait de la pompe à gasoil electrique située sous la voiture.
Pouvez vous confirmer.
POur info, le filtre à gasoil a été changé en début d'année.Les bougies de préchauffage aussi.
vitjojo
Piéton
Piéton
 
Messages: 15
Inscription: 28 Fév 2007, 16:11
Voiture:
Moto:

Re: Précisions.

Message non lupar MantaBoy » 09 Déc 2007, 19:41

vitjojo a écrit:Le gasoil n'arrive pas.Avant, quand je mettais le contact avant de démarrer j'entendais un petit sifflement trés court dans l'abittacle. Ce petit sifflement je ne l'entends plus. Un gars m'a dit que la panne provenait de la pompe à gasoil electrique située sous la voiture.
Pouvez vous confirmer.
POur info, le filtre à gasoil a été changé en début d'année.Les bougies de préchauffage aussi.


Ca m'a tout l'air d'etre la pompe d'amorcage oui :wink1:
Un 3.0l sinon rien...
Autobahn Ficker
Codes de réduction
Nous contacter
Vous cherchez une RTA, cliquez ICI
Devis gratuit avec REPARMAX
Avatar de l’utilisateur
MantaBoy
Technicien
Technicien
 
Messages: 1137
Inscription: 24 Avr 2007, 02:59
Localisation: Au Chateau...
Voiture: brouette
Moto:

QUESTION A VOTRE REPONSE

Message non lupar vitjojo » 09 Déc 2007, 19:47

Est ce que cette pompe d'amorcage se situe sous la voiture ? sinon bien vouloir m'indiquer ou elle se trouve. Si c'est ca est ce que le probleme est mecanique ou electronique.
Merci pour votre reponse.
vitjojo
Piéton
Piéton
 
Messages: 15
Inscription: 28 Fév 2007, 16:11
Voiture:
Moto:

Re: QUESTION A VOTRE REPONSE

Message non lupar MantaBoy » 09 Déc 2007, 20:44

vitjojo a écrit:Est ce que cette pompe d'amorcage se situe sous la voiture ? sinon bien vouloir m'indiquer ou elle se trouve. Si c'est ca est ce que le probleme est mecanique ou electronique.
Merci pour votre reponse.


En principe, la pompe se trouve dans le réservoir...

Maintenant, a savoir si c'est un probleme mécanique ou électronique, n'ayant pas la voiture sous les yeux, je ne peux rien dire...
Un 3.0l sinon rien...
Autobahn Ficker
Codes de réduction
Nous contacter
Vous cherchez une RTA, cliquez ICI
Devis gratuit avec REPARMAX
Avatar de l’utilisateur
MantaBoy
Technicien
Technicien
 
Messages: 1137
Inscription: 24 Avr 2007, 02:59
Localisation: Au Chateau...
Voiture: brouette
Moto:

Message non lupar vitjojo » 09 Déc 2007, 21:52

Apparament c'est pas ce que m'a dit un mecano qui est venu voir la voiture. La pompe electrique d'aprés ses dires se situe dessous le moteur.Il est pasé sous la voiture et m'a dit qu'elle était là.Ce qu'il y a dans le reservoir est un filtre. Il. a été démonté et nettoyé.J'en sais pas plus.Merci pour tes réponses.
vitjojo
Piéton
Piéton
 
Messages: 15
Inscription: 28 Fév 2007, 16:11
Voiture:
Moto:

Message non lupar MantaBoy » 10 Déc 2007, 01:19

vitjojo a écrit:Apparament c'est pas ce que m'a dit un mecano qui est venu voir la voiture. La pompe electrique d'aprés ses dires se situe dessous le moteur.Il est pasé sous la voiture et m'a dit qu'elle était là.Ce qu'il y a dans le reservoir est un filtre. Il. a été démonté et nettoyé.J'en sais pas plus.Merci pour tes réponses.


Je suis pas non plus spécialiste du scénic, donc son emplacement exact, j'en sais rien... :roll:

Sur 80% des véhicules, elle est placé dans le réservoir... Et pour le reste, elle est au moteur, entrainée soit par l'aac soit accolé a l'axe de pompe a huile pour les versions mécanique, ou alors branchée je ne sais ou si c'est des électriques :cool:
Un 3.0l sinon rien...
Autobahn Ficker
Codes de réduction
Nous contacter
Vous cherchez une RTA, cliquez ICI
Devis gratuit avec REPARMAX
Avatar de l’utilisateur
MantaBoy
Technicien
Technicien
 
Messages: 1137
Inscription: 24 Avr 2007, 02:59
Localisation: Au Chateau...
Voiture: brouette
Moto:

MERCI

Message non lupar vitjojo » 10 Déc 2007, 01:53

MERCI pour tout.
Je verrai bien demain . Un technicien doit venir demain aved une valise. Je vous tiens au courant.
ENCORE MERCI.
vitjojo
Piéton
Piéton
 
Messages: 15
Inscription: 28 Fév 2007, 16:11
Voiture:
Moto:

la solution

Message non lupar vitjojo » 10 Déc 2007, 23:30

Un technicien renault est venu avec une valise et m'a dit que c'était la POMPE DE GAVAGE, située sur le coté droit dessous le moteur.
Voilà la réponse.
MERCI A VOUS
Je vous tiens au courant aprés la réparation.
vitjojo
Piéton
Piéton
 
Messages: 15
Inscription: 28 Fév 2007, 16:11
Voiture:
Moto:

MESSAGE A TECHNICIEN

Message non lupar vitjojo » 11 Déc 2007, 12:57

Technicien, je confirme le diagnostic du technicien qui est venu hier au soir avec sa valise. C'est bien la pompe de gavage ( Ils appellent ca comme ca en martinique ) . Cette pompe est située sur le coté droit. Il faut tourner les roues completement à droite desous le moteur. J'ai pu démarrer la voiture aprés avoir rechargé ma batterie ( J'avais tiré dessus comme un âne ) et aprés avoir tapoté avec un baton sur cette pompe. D'aprés les dires du technicien il y a une membrane à l'interieur qui reste bloquée.Voilà pourquoi il faut tapoter dessus pour la décoler.

Le bleme c'est que cette pompe de gavage coute relativement chere ici et je ne vais pas m'amuser à tapoter dessus le temps que je vais rester ici.
Pouvez vous vous renseigner combien coute cette piece en métropole ou alors savoir si elle est réparable.
Voilà vous savez tout. Je vous remercie de m'avoir lu et de m'avoir preté assistance.
vitjojo
Piéton
Piéton
 
Messages: 15
Inscription: 28 Fév 2007, 16:11
Voiture:
Moto:

Bon pronostic

Message non lupar vitjojo » 14 Déc 2007, 13:39

Le technicien avait bien vu. C'était la pompe de gavage ( Je ne sais pas si on la nomme comme ca en métropole mais en martinique c'est la POMPE DE GAVAGE. Elle a été changée hier et tout va bien maintenant.
Merci TECHNICIEN pour vos réponses.
Je souhaite à tout le forum un joyeux noel et une bonne et heureuse année 2008.
@bientôt
vitjojo
Piéton
Piéton
 
Messages: 15
Inscription: 28 Fév 2007, 16:11
Voiture:
Moto:

Re: Bon pronostic

Message non lupar MantaBoy » 14 Déc 2007, 18:30

vitjojo a écrit:Le technicien avait bien vu. C'était la pompe de gavage ( Je ne sais pas si on la nomme comme ca en métropole mais en martinique c'est la POMPE DE GAVAGE. Elle a été changée hier et tout va bien maintenant.
Merci TECHNICIEN pour vos réponses.
Je souhaite à tout le forum un joyeux noel et une bonne et heureuse année 2008.
@bientôt


J'm'appelle pas "technicien" mais MantaBoy, c'est écrit juste au-dessus de Technicien :siffle:

Tout comme tu t'appelles "vitjojo" et pas "piéton" :lol:
Un 3.0l sinon rien...
Autobahn Ficker
Codes de réduction
Nous contacter
Vous cherchez une RTA, cliquez ICI
Devis gratuit avec REPARMAX
Avatar de l’utilisateur
MantaBoy
Technicien
Technicien
 
Messages: 1137
Inscription: 24 Avr 2007, 02:59
Localisation: Au Chateau...
Voiture: brouette
Moto:

NAVRE

Message non lupar vitjojo » 14 Déc 2007, 18:39

Si je t'ai offensé , je m'en excuse.
Voilà en te souhaitant de bonnes fetes de fin d'année
bye
vitjojo
Piéton
Piéton
 
Messages: 15
Inscription: 28 Fév 2007, 16:11
Voiture:
Moto:


Retourner vers Scénic
Retourner vers Index du forum

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 19 invités