Besoin d'aide pour frein de parking Scénic II

Forum Scénic
téléchargement de rta originales

Besoin d'aide pour frein de parking Scénic II

Message non lupar Cyr843 » 05 Sep 2018, 11:04

Bonjour,

Le frein de parking sur mon Scénic II 1,9 dci 120 m'a lâché il y a environ 3 mois, le voyant de la palette de frein fonctionnait toujours, il clignotait rapidement si je l'actionnait manuellement malgré le calculateur HS. J'ai commandé un nouveau calculateur chez le petit Renault en bas de ma rue (583,81 TTC avec les câbles et le boitier de support, à ce prix, ils aurais pu remettre les 2 vis de fixation en neuf avec ces radins). Bref, je le monte hier soir, le branche, j'entends un petit bzzzz dans le moteur comme si sa s’initialisait, youpi (sur le moment mdr), je monte dans l'habitacle, tire sur la palette et rien ne se passe, je regarde le voyant et rien, même pas une petite lueur. Je retourne voir le garagiste et il me dit, c'est normal il faut passer la valise pour paramétrer le frein de parking. Euh, ouais, ok, mais pourquoi j'ai plus la led qui s'allume sur la palette? Il me redit la même chose. Du coup, je viens vous demander: Que dois-je faire? Essayer avec une autre palette? La passer à la valoche pour initialiser et qu'il me dise finalement que la palette est bien morte aussi? J'ai pas trouver de renseignement vraiment clair sur le net, donc je m'en remets aux pros.

Merci d'avance pour votre aide!!!
Avatar de l’utilisateur
Cyr843
Piéton
Piéton
 
Messages: 2
Inscription: 05 Sep 2018, 10:56
Prénom:: Cyril
Voiture: Grand Scénic II 1.9 DCi 120 Chx
Moto:

Retourner vers Scénic
Retourner vers Index du forum

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 60 invités

cron