probleme sur 406 HDI

Problèmes mécaniques ? C'est ici... !
téléchargement de rta originales

probleme sur 406 HDI

Message non lupar grimmy » 09 Sep 2007, 01:17

salut les potos tout a l'air d'aller pour le mieux ici il faut toujours qlq chose q'il m...

je possede une 406 HDI et depuis qlq jours quand je roule elle fume enormement surtout quand je change de vitesse est elle manque de punch dans les cotes on dirait ql manque d'air dans les acceleration elle donne des petit accou qlq peut il me dire t'ou peut venir ce probleme ???

je vous remercie d'avance ,,,

grimmy,,,,
Codes de réduction
Nous contacter
Vous cherchez une RTA, cliquez ICI
Devis gratuit avec REPARMAX
grimmy
Mécano confirmé
Mécano confirmé
 
Messages: 474
Inscription: 19 Jan 2007, 19:11
Localisation: revel "haute garonne" au il fait toujours beau
Voiture:
Moto:

Re: probleme sur 406 HDI

Message non lupar MantaBoy » 09 Sep 2007, 15:22

grimmy a écrit:salut les potos tout a l'air d'aller pour le mieux ici il faut toujours qlq chose q'il m...

je possede une 406 HDI et depuis qlq jours quand je roule elle fume enormement surtout quand je change de vitesse est elle manque de punch dans les cotes on dirait ql manque d'air dans les acceleration elle donne des petit accou qlq peut il me dire t'ou peut venir ce probleme ???

je vous remercie d'avance ,,,

grimmy,,,,


Salut Grimmy...

Ca sent le probleme de débitmetre ou de vanne EGR... :cool:

Quelle année/kilometre stp??
Un 3.0l sinon rien...
Autobahn Ficker
Codes de réduction
Nous contacter
Vous cherchez une RTA, cliquez ICI
Devis gratuit avec REPARMAX
Avatar de l’utilisateur
MantaBoy
Technicien
Technicien
 
Messages: 1137
Inscription: 24 Avr 2007, 02:59
Localisation: Au Chateau...
Voiture: brouette
Moto:

Message non lupar grimmy » 09 Sep 2007, 22:12

SALUT MANTABOY 220000KM ANNEE 1999
il vaut dire que je n'ai pas fait l'entretient de puis plus de 2ans :'( :'( :siffle:

on ma dit que ca pouvait venir du gasoil que je mets ql vallait aller dans les grand marque de gasoil type totale :mad: :mad:

merci pour ton aide si possible

bonne soiree
Codes de réduction
Nous contacter
Vous cherchez une RTA, cliquez ICI
Devis gratuit avec REPARMAX
grimmy
Mécano confirmé
Mécano confirmé
 
Messages: 474
Inscription: 19 Jan 2007, 19:11
Localisation: revel "haute garonne" au il fait toujours beau
Voiture:
Moto:

Message non lupar MantaBoy » 10 Sep 2007, 07:32

grimmy a écrit:SALUT MANTABOY 220000KM ANNEE 1999
il vaut dire que je n'ai pas fait l'entretient de puis plus de 2ans :'( :'( :siffle:

on ma dit que ca pouvait venir du gasoil que je mets ql vallait aller dans les grand marque de gasoil type totale :mad: :mad:

merci pour ton aide si possible

bonne soiree


:eek: Depuis quand faut mettre du gazoul Total ou Elf?? C'est du flan ca... :D Ma Lancia a 265000km et que du plein fait a Auchan/cora/Carrouf etc etc et jamais eu de soucis :lol:

J'ai besoin de 2-3 détails encore pour t'aider... :

-T'es bricoleur??
-La voiture fume au ralenti/ a l'accélération?? Un peu/Beaucoup??
- Manque de puissance sur toute la plage d'utilisation ou juste entre 2000 et 2500 tr/mn??

:idea:
Un 3.0l sinon rien...
Autobahn Ficker
Codes de réduction
Nous contacter
Vous cherchez une RTA, cliquez ICI
Devis gratuit avec REPARMAX
Avatar de l’utilisateur
MantaBoy
Technicien
Technicien
 
Messages: 1137
Inscription: 24 Avr 2007, 02:59
Localisation: Au Chateau...
Voiture: brouette
Moto:

Message non lupar grimmy » 11 Sep 2007, 22:34

voici mes reponse :idea:

un peut :mad: :mad:

a l'acceleration uniquement :tir:

a n'importe ql vitesse des que je pousse sur le champignons :evil: :evil:

merci pour ton aide l'ami :wink1: :wink1:
Codes de réduction
Nous contacter
Vous cherchez une RTA, cliquez ICI
Devis gratuit avec REPARMAX
grimmy
Mécano confirmé
Mécano confirmé
 
Messages: 474
Inscription: 19 Jan 2007, 19:11
Localisation: revel "haute garonne" au il fait toujours beau
Voiture:
Moto:

Message non lupar MantaBoy » 12 Sep 2007, 20:33

grimmy a écrit:voici mes reponse :idea:

un peut :mad: :mad:

a l'acceleration uniquement :tir:

a n'importe ql vitesse des que je pousse sur le champignons :evil: :evil:

merci pour ton aide l'ami :wink1: :wink1:


Ok!!

Donc ca viendrait de ta vanne EGR...

Plusieurs possibilités :

-Tu vas chez Peugeot et ils te la remplacent par un modele auto-nettoyant...

-Tu as une Electrovanne EGR (donc électrique) dans ce cas là, il faut la faire remplacer ou la débrancher (chiant ++++ )

-Tu as une vanne EGR pneumatique, dans ce cas, tu peux faire ca :

*Repere la vanne EGR (quand t'es en face de l'auto, sur le coté droit en principe, le 1 étant la pompe a vide)

Image

*Débranche et bouche les durits 3 et 4 (ou tu débranches le T et bouche juste le 3 pour laisser le 4 a la pression atmosphérique)

Ca devrait tourner mieux et pas de soucis pour ton cata ou pour le CT, ca passe sans probleme... :wink1:
Un 3.0l sinon rien...
Autobahn Ficker
Codes de réduction
Nous contacter
Vous cherchez une RTA, cliquez ICI
Devis gratuit avec REPARMAX
Avatar de l’utilisateur
MantaBoy
Technicien
Technicien
 
Messages: 1137
Inscription: 24 Avr 2007, 02:59
Localisation: Au Chateau...
Voiture: brouette
Moto:


Retourner vers Mécanique
Retourner vers Index du forum

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 9 invités

cron