probléme de démarrage d'un bloc tdi 110cv

Problèmes mécaniques ? C'est ici... !
téléchargement de rta originales

probléme de démarrage d'un bloc tdi 110cv

Message non lupar clarat » 21 Fév 2012, 16:55

:idea: bien le bonjour a tout le monde , je posséde une vieille skoda de 2003 ( bloc TDI110cv );aprés un jour resté sans rouler,au moments du démarrage une fumée bleu sors de l'échappement pendants quelque secondes et ce uniquement a froid ;tout le circuit du préchauffage a été testé et est en ordre; le véhicule a un kilométrage de 220000km,batterie et démarreur ont été remplacé sous peu.lorsque le moteur tourne ,celui-ci conserve sa puissance et la consommation reste raisonable( entre 5,0 et 6,0 L). a ma connaissance,je ne pense pas que le moulin consomme de l'huile :voila ces quelques explications qu
e je laisse au plus expérimentés pour trouver des pistes concernant ce problème de mise en route a froid ;merci a celui qui trouvera la solution
Avatar de l’utilisateur
clarat
Piéton
Piéton
 
Messages: 4
Inscription: 21 Fév 2012, 15:43
Prénom:: philippe
Ville: court st étienne
Voiture: skoda octavia tdi 110 cv
Moto:
Voiture de mes rêves: opel ampéra
Musique: style année 70-80

Re: probléme de démarrage d'un bloc tdi 110cv

Message non lupar Rico » 21 Fév 2012, 17:11

Bonjour Clarat,

Ici c'est pour les présentations, je déplace le sujet en mécanique

:wink1:
Codes de réduction
Nous contacter
Vous cherchez une RTA, cliquez ICI
Devis gratuit avec REPARMAX
Avatar de l’utilisateur
Rico
Administrateur
Administrateur
 
Messages: 9287
Images: 301
Inscription: 15 Jan 2007, 02:32
Localisation: Courrières
Prénom:: Eric
Voiture: Dacia Lodgy / Skoda fabia
Moto:
Voiture de mes rêves: Aston Martin Vanquish
Musique: Renaud Séchan, Steve Hackett, mike oldfield

Re: probléme de démarrage d'un bloc tdi 110cv

Message non lupar louloukawa » 21 Fév 2012, 17:34

Salut Clara,

J'aime bien ce prénom,c'est sans rappeler C.Morgane :bave:

Sérieux,vois ton circuit d'aspiration des vapeurs d'huile si tout passe bien sans être bouché à quelque part.
Au delà,vu les Kms,faudrait savoir où en sont les joints de queues de soupapes ?!!
Tu peus jeter un oeil ,en retirant la jauge à huile si trop de remontées en pression d'huile,en théorie il ne devrait pas avoir de retour de fumée,signe d'un d"but d'une segmentation usée mais pas hs.A confirmer éventuellement en prenant les compréssions,à froid bien sur.

Concernant l'échappement,l'age de celui ci n'est pas étranger à ton souci,s'il commence à colmater,les fumées stagnent et se retransforment en huile qui refume bleue au démarrage.

Où en sont les bougies de préchauffage ?

A+
louloukawa
Apprenti mécano
Apprenti mécano
 
Messages: 175
Inscription: 29 Aoû 2011, 17:49
Localisation: Fensh Vallée,Moselle
Prénom:: loulou
Ville: Nilvange,Moselle
Voiture: citröen berlingo xtr 1.9d
Moto:
Musique: metal,rock

Re: probléme de démarrage d'un bloc tdi 110cv

Message non lupar ggf86 » 21 Fév 2012, 21:29

il peut y avoir un problème de désamorçage du gasoil,vérifie s"il n'y a pas de fuite sur les retours injecteur,tout d"abord quel type moteur(pompe bosch ou
injecteur pompe) c'est important fumée bleue ou blanche opaque et la durée de la fumée dis moi
ggf86
Garagiste
Garagiste
 
Messages: 282
Inscription: 01 Fév 2012, 18:40
Prénom:: jean marie
Voiture: renault scenic 2 1.9 dci
Moto:

Re: probléme de démarrage d'un bloc tdi 110cv

Message non lupar clarat » 23 Fév 2012, 21:58

clarat a écrit::idea: bien le bonjour a tout le monde , je posséde une vieille skoda de 2003 ( bloc TDI110cv );aprés un jour resté sans rouler,au moments du démarrage une fumée bleu sors de l'échappement pendants quelque secondes et ce uniquement a froid ;tout le circuit du préchauffage a été testé et est en ordre; le véhicule a un kilométrage de 220000km,batterie et démarreur ont été remplacé sous peu.lorsque le moteur tourne ,celui-ci conserve sa puissance et la consommation reste raisonable( entre 5,0 et 6,0 L). a ma connaissance,je ne pense pas que le moulin consomme de l'huile :voila ces quelques explications qu
e je laisse au plus expérimentés pour trouver des pistes concernant ce problème de mise en route a froid ;merci a celui qui trouvera la solution

merci pour vos réponses;quant a la question des bougies de préchauffage,elles sont pratiquement nouvelles et testée sur le bloc moteur( temp inf a 5°c )
au moment du démarrage:fortes vibrations et impressions de démarrage avec une autocombustion incompléte(tourne sur 3 cylindre ? );a chaud ok mais avec encore de légére vibrations, défi de réponse a trouver pour l'as des as,merci
Avatar de l’utilisateur
clarat
Piéton
Piéton
 
Messages: 4
Inscription: 21 Fév 2012, 15:43
Prénom:: philippe
Ville: court st étienne
Voiture: skoda octavia tdi 110 cv
Moto:
Voiture de mes rêves: opel ampéra
Musique: style année 70-80

Re: probléme de démarrage d'un bloc tdi 110cv

Message non lupar ggf86 » 24 Fév 2012, 06:50

merci pour ta pécision, tu as un injecteur qui grippe à froid,attention si tu tourne comme ça tu vas laver le cylindre concerné ( si c'est ça est accèlerant à foid le
moteur doit claquer( bruit))
ggf86
Garagiste
Garagiste
 
Messages: 282
Inscription: 01 Fév 2012, 18:40
Prénom:: jean marie
Voiture: renault scenic 2 1.9 dci
Moto:

Re: probléme de démarrage d'un bloc tdi 110cv

Message non lupar clarat » 25 Fév 2012, 20:11

ggf86 a écrit:merci pour ta pécision, tu as un injecteur qui grippe à froid,attention si tu tourne comme ça tu vas laver le cylindre concerné ( si c'est ça est accèlerant à foid le
moteur doit claquer( bruit))

encore mille fois merci pour votre aide,les injecteurs qui ont été remplacé ne sont pas neuf et provienne d'un centre de récupération de voiture accidentée ;j'ai aussi vérifié la vanne EGR et testé la pression du clapets( trés dur a décalé la premiére fois ).voila ces quelques derniers renseignement pour ce probléme,juste une petite question;que voulez-vous dire par ""laver le ou les cylindre".Merci pour la réponse (pompe bosch rotative)
Avatar de l’utilisateur
clarat
Piéton
Piéton
 
Messages: 4
Inscription: 21 Fév 2012, 15:43
Prénom:: philippe
Ville: court st étienne
Voiture: skoda octavia tdi 110 cv
Moto:
Voiture de mes rêves: opel ampéra
Musique: style année 70-80

Re: probléme de démarrage d'un bloc tdi 110cv

Message non lupar ggf86 » 27 Fév 2012, 11:25

laver un cylindre signifie que c'est le gasoil qui par la quantité injectée va prendre le pas sur l'huile remontée sur les segments pour les lubrifier et par conséquent les user,et faire chuter le taux de compression sur ce cylindre(dans le meilleur des cas,dans le pire tu risque de gripper le piston dans le cylindre(serrage)) et là moteur hs
ggf86
Garagiste
Garagiste
 
Messages: 282
Inscription: 01 Fév 2012, 18:40
Prénom:: jean marie
Voiture: renault scenic 2 1.9 dci
Moto:

démarrage bloc TDI 110 CV

Message non lupar clarat » 10 Avr 2012, 19:18

le probléme de démarrage reste le méme ;pas de consommation d'huile et pas de remontée d'huile a travers la jauge; fonctionnement normal des injecteurs (meme quantité injectée des 4 injecteurs et testé tarage :ok).parfois, elle démarre en trois coup de démarreur avec insistance avec un peu de fumée bleu qui,sort de l'échapement et des fois directement. Ce probléme survient toujours a froid !.probléme de pompe ou de relais d'alimentation, a juger par l'as des as en mécanique
Avatar de l’utilisateur
clarat
Piéton
Piéton
 
Messages: 4
Inscription: 21 Fév 2012, 15:43
Prénom:: philippe
Ville: court st étienne
Voiture: skoda octavia tdi 110 cv
Moto:
Voiture de mes rêves: opel ampéra
Musique: style année 70-80


Retourner vers Mécanique
Retourner vers Index du forum

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 35 invités

cron