Manque un branchement sur l'electrovanne EGR

Problèmes mécaniques ? C'est ici... !
téléchargement de rta originales

Manque un branchement sur l'electrovanne EGR

Message non lupar Nono974 » 28 Oct 2012, 22:33

Bonsoir,


voilà, j'ai rebrancher correctement mes durite de depression mais pour l'ev de la vanne egr, il y a 3 embout, y en a deux je suis sur de moi, et l'autre, il n'y a pas de durite qui y va. du coup, ma voiture a de la puissance, j'entend inspirer ou expirer je sais aps trop, et si je force un peu trop, la puissance stop net, et le message " injection a controler " apparait. Donc il faut commencer par cet embout ki mank, kelkun a t-il une piste? merci
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
Avatar de l’utilisateur
Nono974
Piéton
Piéton
 
Messages: 2
Inscription: 28 Oct 2012, 22:29
Prénom:: Mathys
Ville: Bordeaux
Voiture: megane 2 120cv 1.9dci
Moto:
Voiture de mes rêves: Bentley continental GT speed

Re: Manque un branchement sur l'electrovanne EGR

Message non lupar louloukawa » 29 Oct 2012, 18:40

Salut,
La vanne remplacée est -elle identique à celle qui était en place,normalement tu ne devrais pas être emmerdé ?
C'est bien pour ta voiture perso,megane 2 120cv 1.9dci ?
louloukawa
Apprenti mécano
Apprenti mécano
 
Messages: 175
Inscription: 29 Aoû 2011, 17:49
Localisation: Fensh Vallée,Moselle
Prénom:: loulou
Ville: Nilvange,Moselle
Voiture: citröen berlingo xtr 1.9d
Moto:
Musique: metal,rock

Re: Manque un branchement sur l'electrovanne EGR

Message non lupar louloukawa » 29 Oct 2012, 18:46

louloukawa
Apprenti mécano
Apprenti mécano
 
Messages: 175
Inscription: 29 Aoû 2011, 17:49
Localisation: Fensh Vallée,Moselle
Prénom:: loulou
Ville: Nilvange,Moselle
Voiture: citröen berlingo xtr 1.9d
Moto:
Musique: metal,rock

Re: Manque un branchement sur l'electrovanne EGR

Message non lupar louloukawa » 29 Oct 2012, 18:48

Le lien correspond à une vanne egr de ton modéle,normalament.
louloukawa
Apprenti mécano
Apprenti mécano
 
Messages: 175
Inscription: 29 Aoû 2011, 17:49
Localisation: Fensh Vallée,Moselle
Prénom:: loulou
Ville: Nilvange,Moselle
Voiture: citröen berlingo xtr 1.9d
Moto:
Musique: metal,rock

Re: Manque un branchement sur l'electrovanne EGR

Message non lupar Nono974 » 30 Oct 2012, 00:24

oui, l'egr a été changé, le meme modéle que tu as mis en image, ok, le souci c'est l electrovanne que j'ai mis en photo, ya un embout, je sais pas ou le mettre, cette pièce c'est l electovanne egr référence 7700113709 . Si tu aurai un schéma de montage de cette pièce avec les durite, ça serait royal ou à la rigueur, il faudrait une photo ou plusieurs d'une megane comme la mienne, avec en photo ce qu'il y a sous la réserve d'air, donc ma pièce, et je verrasi bien
Avatar de l’utilisateur
Nono974
Piéton
Piéton
 
Messages: 2
Inscription: 28 Oct 2012, 22:29
Prénom:: Mathys
Ville: Bordeaux
Voiture: megane 2 120cv 1.9dci
Moto:
Voiture de mes rêves: Bentley continental GT speed

Re: Manque un branchement sur l'electrovanne EGR

Message non lupar ggf86 » 30 Oct 2012, 07:44

ton électro ne sert pas à l'egr sur ce modèle
ggf86
Garagiste
Garagiste
 
Messages: 282
Inscription: 01 Fév 2012, 18:40
Prénom:: jean marie
Voiture: renault scenic 2 1.9 dci
Moto:


Retourner vers Mécanique
Retourner vers Index du forum

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 41 invités