fuite huile

Problèmes mécaniques ? C'est ici... !
téléchargement de rta originales

fuite huile

Message non lupar wqa » 03 Fév 2012, 21:27

:ouin: Bonjour,
ma 206 1.6l 16s 110ch perd de l'huile.
Il me semble qu'il y a de l'huile dans le réservoir de liquide de refroidissement car sa couleur me semble plus sombre que d'habitude.
De plus, de l'huile a coulé (ou est-ce un mélange d'huile avec un autre liquide?, car cela me semble visqueux mais moins que de l'huile pure). Une petite partie a même éclaboussé le dessous du capot.Mais la plus grosse partie a éclaboussé l'extéreur du radiateur et s'écoule le long de ce dernier.
De toute façon, sur la jauge d'huile, il n'y a plus de trace d'huile (impossible de prendre le niveau) et l'ordinateur de bord indique le niveau le plus bas.
J'ai fait au grand maximum 5km avant de m'apercevoir de ce problème (retour du boulot à la maison) àla vitesse maxi de 60km/h.
Je n'arrive pas à voir d'ou provient cette fuite.
En regardant sur les forums, j'ai bien compris que cela viendrait du joint de culasse.
Quel est le coût pour le remplacer? (j'ai pu lire de 400 à 2000euros!!!)
Faut-il aussi changer la courroie de distri et d'accesoires voire même les galets et la pompe à eau (à ce qu'il paraît il ne faudrait pas la remonter si elle a été déposée)
Merci d'avance de m'aider
J'attends vos réponses!!!
wqa
 

Re: fuite huile

Message non lupar pedro552 » 04 Fév 2012, 00:03

Salut!!

Je pense aussi que tas un probleme de joint de culasse!!

Pour avoir une idée de combien te và couter je te conseil à demander un devis à des differents garages de ton coin!!

Aprés ces à toi de faire le choix!!

Et pour la kit distri et pompe à eau,oui ces vrai,il faut remplancer!!

En tout cas ces çà que je fais!!

:wink1:
Avatar de l’utilisateur
pedro552
Apprenti mécano
Apprenti mécano
 
Messages: 138
Images: 2
Inscription: 03 Jan 2012, 18:11
Voiture: Bmw 730i E38
Moto:

Re: fuite huile

Message non lupar wqa » 04 Fév 2012, 07:23

Bonjour
merci de ta réponse!!
C'est sympa, surtout quand on est en detresse et pas assez calé en mécanique :(
Je suis quand même surpris de cette avarie, surtout à ce kilométrage et l'entretien srupuleux et exclusif chez Peugeot (ca donne envie!! :ouin: )
Ce que je ne comprends pas, c'est que je n'ai aucune mayonnaise, nulle part.
Aucun voyant ne s'est allumé (trajet de 5 km très calme, car moteur froid)
C'est en arrivant chez moi que j'ai constaté des gouttes noirâtres, un peu visqueuses, sur le sol de mon garage et aperçu la fuite+petite odeur bizarre+très petite fumée blanche à l'ouverture du capot.
Bref, je pars pour des devis, mais en faisant remorquer la 206 car je ne veux surtout pas redémarrer sans huile ou en perdre trop sur le chemin(maxi 10km)
Si tu as des conseils, je prends tout!!!!
Encore MERCI!!!!!!
wqa
 

Re: fuite huile

Message non lupar molodoy » 04 Fév 2012, 14:03

salut, apriori c'est bien un joint de culasse, pour la courroie je pense qu'il est toujours plus prudent de changer la distri pendant que tout est deposés, prefere un pro plutot qu'un pote (au black) pour avoir une garantie! :wink1:
bonne reparation :)
Codes de réduction
Nous contacter
Vous cherchez une RTA, cliquez ICI
Devis gratuit avec REPARMAX
791
Avatar de l’utilisateur
molodoy
Concessionnaire
Concessionnaire
 
Messages: 3559
Images: 76
Inscription: 13 Jan 2008, 23:27
Localisation: savoie
Prénom:: seb
Ville: proche d'une buvette
Voiture: citroen berlingo
Moto:
Musique: hard rock

Re: fuite huile

Message non lupar louloukawa » 04 Fév 2012, 15:20

Salut wqa ,

Désolé pour ton avarie.
Apparement,une grosse fuite d'huile,vu que sur ta jauge plus de niveau.Il n'est pas impossible qu'une des durites du circuit de lubrification ait une fuite sous la pression du moteur.Certes,je reste sur un joint de culasse,mais il te faut savoir pourquoi ce joint a laché,tu parles d'un faible kilométrage (?).Etant donné tes connaissances,tu as eu une bonne réaction en la mettant en "remorquage".La dépose de la culasse impose de deposer la courroie de distri,là il faudra voir son état,et si elle doit être changée,la pompe à eau suit (qui plus est en garage pro).

Bon courage,à plus.
louloukawa
Apprenti mécano
Apprenti mécano
 
Messages: 175
Inscription: 29 Aoû 2011, 17:49
Localisation: Fensh Vallée,Moselle
Prénom:: loulou
Ville: Nilvange,Moselle
Voiture: citröen berlingo xtr 1.9d
Moto:
Musique: metal,rock

Re: fuite huile

Message non lupar pedro552 » 04 Fév 2012, 17:32

wqa a écrit:Bonjour
merci de ta réponse!!
C'est sympa, surtout quand on est en detresse et pas assez calé en mécanique :(
Je suis quand même surpris de cette avarie, surtout à ce kilométrage et l'entretien srupuleux et exclusif chez Peugeot (ca donne envie!! :ouin: )
Ce que je ne comprends pas, c'est que je n'ai aucune mayonnaise, nulle part.
Aucun voyant ne s'est allumé (trajet de 5 km très calme, car moteur froid)
C'est en arrivant chez moi que j'ai constaté des gouttes noirâtres, un peu visqueuses, sur le sol de mon garage et aperçu la fuite+petite odeur bizarre+très petite fumée blanche à l'ouverture du capot.
Bref, je pars pour des devis, mais en faisant remorquer la 206 car je ne veux surtout pas redémarrer sans huile ou en perdre trop sur le chemin(maxi 10km)
Si tu as des conseils, je prends tout!!!!
Encore MERCI!!!!!!


De rien!!

Tu sais que ces type de pannes sont connus sur les moteurs PSA essence!!

Ces le joint de culasse qui laisse passer par le trou de retour de huile dans le carter,de huile, dans circuit de refrodisement et à l'exterieur du moteur !!

:(
Avatar de l’utilisateur
pedro552
Apprenti mécano
Apprenti mécano
 
Messages: 138
Images: 2
Inscription: 03 Jan 2012, 18:11
Voiture: Bmw 730i E38
Moto:

Re: fuite huile

Message non lupar wqa » 05 Fév 2012, 06:16

MERCI à tous!!!

je me suis repenché sur le cas de ma 206 avant d'aller chez un garagiste. :idea:
J'ai retiré du liquide de refroidissement (qui s'est avéré être bon car sans huile, couleur foncée mais OK),
j'ai refait le plein d'huile
j'ai attendu que l'huile redescende bien, refait le niveau
j'ai démarré et regardé d'où venaient les projections d'huile
....
....
le joint du filtre à huile avait laché sur sa partie arrière (donc impossible àvoir sans remettre le contact) :content:
cela entrainait les projection d'huile sur le radiateur et même avec la pression sur la partie de desouss du capot.
Ce joint sortait du filtre de 2 mm.

Donc, j'ai remroqué jusqu'au centre auto le plus proche avec ma barre de remorquage (sans démarrer la voiture) (merci papa qui a fait dépanneur)
et ils m'ont confirmé la panne.

Simple vidange et nettoyage moteur: 89euros. :)
Quel soulagement!!!
Je n'oublierai jamais!!!
Je n'oublie pas noon plus votre soutien

ENCORE MERCI à TOUs!!!!!
:roule:
wqa
 

Re: fuite huile

Message non lupar pedro552 » 05 Fév 2012, 11:54

Tu va bien quand fini bien!!

Je suis content pour toi,et je remerci pour le retour!!

Bonne route avec ta Pigeot!!

:wink1:
:roule:
Avatar de l’utilisateur
pedro552
Apprenti mécano
Apprenti mécano
 
Messages: 138
Images: 2
Inscription: 03 Jan 2012, 18:11
Voiture: Bmw 730i E38
Moto:

Re: fuite huile

Message non lupar wqa » 05 Fév 2012, 12:13

de rien!!
Je suis bien soulagé et j'espère que cela pourra aider d'autres automobilistes! :idea:
wqa
 

Re: fuite huile

Message non lupar Rico » 05 Fév 2012, 20:52

Plus de peur que de mal,

J'suis content pour toi Wqa

:wink1:
Codes de réduction
Nous contacter
Vous cherchez une RTA, cliquez ICI
Devis gratuit avec REPARMAX
Avatar de l’utilisateur
Rico
Administrateur
Administrateur
 
Messages: 9287
Images: 301
Inscription: 15 Jan 2007, 02:32
Localisation: Courrières
Prénom:: Eric
Voiture: Dacia Lodgy / Skoda fabia
Moto:
Voiture de mes rêves: Aston Martin Vanquish
Musique: Renaud Séchan, Steve Hackett, mike oldfield

Re: fuite huile

Message non lupar wqa » 06 Fév 2012, 07:19

en effet!!
merci pour votre soutien!!!
:bravo:
wqa
 


Retourner vers Mécanique
Retourner vers Index du forum

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 141 invités

cron