Ford escort qui broute et qui a des accoues

Problèmes mécaniques ? C'est ici... !
téléchargement de rta originales

Ford escort qui broute et qui a des accoues

Message non lupar Jour-Delune » 12 Fév 2015, 08:27

Bonjour,

J'ai une ford escort TD 1.8 de 1996 110cv.
Je l'ai faite réparer chez le garagiste la semaine dernière car l'embayage avait cassé.
Depuis que je l'ai récupéré, elle a parfois du mal à démarrer, elle se lance puis s'étouffe. J'ai parfois besoin d'amorcer le gazole avec la petite pompe pour la faire partir (dans ces cas là elle démarre comme une horloge du coup).
Quand je conduis, elle a des accoues en accélération (elle a quand même la patate et là, le compte tour monte bien mais la voiture peine à accélérer et puis d'un seul coup accélère puis repeine etc...). A l'arrêt, parfois le moteur tourne bien parfois c'est comme s'il s'étouffait un peu.

Je me suis demandée si en remontant les pièces, le garagiste n'aurai pas pu faire une prise d'air et que le gazole ai des difficultés a arriver au moteur? Sachant qu'elle n'a pas roulé plus un mois aussi (embrayage cassé mi-décembre et restée plus de 3 semaines chez le garagiste), est ce qu'il serai possible qu'une saleté soit aussi passée dans le moteur et que je n'arrive pas à l'enlever? Encore une chose, depuis que je l'ai récupérée mes anti-brouillards ne fonctionnent plus non plus ^^

Si vous pouviez me donner des conseils car l’embrayage ça coûte alors si je dois y repasser je vais pleure :ouin:

Merci
Jour-Delune
Piéton
Piéton
 
Messages: 11
Inscription: 12 Fév 2015, 08:16
Prénom:: Cécile
Ville: lavaur
Voiture: Ford escort
Moto:
Voiture de mes rêves: un âne et une carriole

Re: Ford escort qui broute et qui a des accoues

Message non lupar ggf86 » 12 Fév 2015, 20:47

bonsoir tu retournes voir ton garagiste il a du abimer un tuyau de gasoil
ggf86
Garagiste
Garagiste
 
Messages: 282
Inscription: 01 Fév 2012, 18:40
Prénom:: jean marie
Voiture: renault scenic 2 1.9 dci
Moto:

Re: Ford escort qui broute et qui a des accoues

Message non lupar MICHEL64 » 12 Fév 2015, 23:18

Bonsoir

En effet si ces anomalies sont intervenues après le remplacement du kit embrayage c'est que le garagiste à commis une petite erreur qui pourrait être un problème d'alimentation de GO
Retournez le voir il me semble qu'il interviendra et vous fera des excuses car dans ce métier il arrive parfois ce genre de problème tout en conservant une conscience professionnelle.

A bientôt Michel
MICHEL64
Technicien
Technicien
 
Messages: 51
Inscription: 23 Fév 2013, 13:48
Prénom:: Michel
Ville: CHERAUTE
Voiture: FORD MONDEO CLIPPER TDCI 130CV
Moto: HONDA PANEUROPEAN 1100
Musique: JAZZ

Re: Ford escort qui broute et qui a des accoues

Message non lupar Jour-Delune » 13 Fév 2015, 06:42

Bonjour.
Merci pour vos réponses. Je vais l'appeler ce matin pour voir ce qu'il me dit et je vous tiens au courant.
Jour-Delune
Piéton
Piéton
 
Messages: 11
Inscription: 12 Fév 2015, 08:16
Prénom:: Cécile
Ville: lavaur
Voiture: Ford escort
Moto:
Voiture de mes rêves: un âne et une carriole

Re: Ford escort qui broute et qui a des accoues

Message non lupar drifter34 » 13 Fév 2015, 13:42

Bonjour, peut-être un porte filtre à gazole qui prend l'air, une durite pliée ou fendue lors du remontage ou la durite souple qui se raccorde du réservoir à la durite alu qui es un peu craquelée. Une petite panne qui peu se provoquer après une grosse intervention comme celle-ci totalement indépendante du travail effectué par le professionnel. Rien de méchant qui je pense se règlera par le professionnel après votre (réclamation).
drifter34
Cycliste
Cycliste
 
Messages: 24
Inscription: 05 Jan 2012, 19:22
Prénom:: max
Voiture: alfa 156 c15d clio 1.9d
Moto:

Re: Ford escort qui broute et qui a des accoues

Message non lupar Jour-Delune » 13 Fév 2015, 19:25

J'ai téléphoné au garagiste ce matin, je dois passer mercredi pour qu'il essai la voiture et constate lui même le problème et après il verra ce qu'il fait. En espérant juste que ce soit quelque chose de mal fixé parce qu'après la facture de l'embrayage, ça ferait beaucoup :eek:

Je vous dirai ce qu'il en pense mercredi.
Jour-Delune
Piéton
Piéton
 
Messages: 11
Inscription: 12 Fév 2015, 08:16
Prénom:: Cécile
Ville: lavaur
Voiture: Ford escort
Moto:
Voiture de mes rêves: un âne et une carriole

Re: Ford escort qui broute et qui a des accoues

Message non lupar Jour-Delune » 24 Fév 2015, 16:41

Bonjour
Je reviens vers vous pour les nouvelles de la Ford.
Mercredi impossible de démarrer et a force plus de batterie...
Le garagiste est gentiement venu me la chercher chez moi. On a teste comme ça et la pompe a gazoil était complètement désamorcée . même en pompant pas réussi a démarrer. Il l'a donc ramené jusqu'au garage vendredi matin.

Aujourd'hui il m'a dit que ça venait de la pompe d'amorçage qui était morte. Je n'ai pas encore eu les tarifs il me rappelle après pour me les donner.
Du coup je me suis renseignée sur divers forum et il se trouve que sur la Ford escort le joint du filtre a gazoil situé sous la pompe d'amorcage est très fragile.
Faut il changer toute la pompe du coup ou peut on juste changer le joint si ça vient seulement du joint?

Merci
Jour-Delune
Piéton
Piéton
 
Messages: 11
Inscription: 12 Fév 2015, 08:16
Prénom:: Cécile
Ville: lavaur
Voiture: Ford escort
Moto:
Voiture de mes rêves: un âne et une carriole

Re: Ford escort qui broute et qui a des accoues

Message non lupar Jour-Delune » 24 Fév 2015, 17:23

J'ai oublié de préciser qu'en amorçant la pompe et en deconnectant le tuyau qui emmene le carburant au moteur on voyait le gazoil sortir....
Jour-Delune
Piéton
Piéton
 
Messages: 11
Inscription: 12 Fév 2015, 08:16
Prénom:: Cécile
Ville: lavaur
Voiture: Ford escort
Moto:
Voiture de mes rêves: un âne et une carriole

Re: Ford escort qui broute et qui a des accoues

Message non lupar MICHEL64 » 24 Fév 2015, 18:55

Bonsoir

Si vôtre garagiste vous à diagnostiqué ce problème je pense qu'il est tout à fait apte à déceler ce problème.

Il ce peut que ce soit vôtre pompe alimentation GO car à l'intérieur de la tête il y des petites tétines d'aspiration et refoulement qui par les années finissent par se déformées et ne sont plus étanches puis, d'autres parts il est fort possible que des impuretés se soient installées sur le siège de ces tétines, puis ,vous avez aussi la membrane d'appel GO qui elle aussi peut-être percée dans ce cas lorsque vous appuyez sur le bouton il peut sortir du GO à l’extérieur par ce bouton poussoir.

Dans ce cas en appuyant énergiquement sur ce poussoir et une personne au volant le moteur peut arriver à fonctionner pendant un bref moment puis avoir un ralenti instable où s’arrêter totalement par manque de pression constante contenue dans la pompe d'alimentation GO.

Suite à ceci plusieurs opérations sont à déterminées:

1° Vérifier l'étanchéité et la portée du joint du filtre
2° Vérifier l'état du filtre à remplacer pour éliminer un problème possible.
3° Déposer la tête du filtre puis ouvrir celle-ci et contrôler la membrane et les portées des tétines et tétines
4° Observer si le circuit de retour GO se fait bien car un mauvais retour peut occasionner une surcharge de pression à la pompe injection et perturber le bon fonctionnement du moteur
5° Si tout ceci est correct dans ce cas il faut chercher ailleurs.
6° Pour la pompe alimentation GO si celle-ci est défectueuse je vous conseille de la remplacer par une neuve car il existe un kit réparation un peu moins onéreux mais qui ne sera pas au top du top par la suite.
7° Sachez que pour un bon fonctionnement d'un diesel il est impératif d'avoir une pression maxi puis un débit maxi et une étanchéité parfaite du circuit GO car l'un va pas sans l'autre.
Voila j’espère pour vous vous avoir apporté un peu de ma sciences qui je vous le souhaite va vous aider.

Bonne fin de soirée
Cdlt Michel
MICHEL64
Technicien
Technicien
 
Messages: 51
Inscription: 23 Fév 2013, 13:48
Prénom:: Michel
Ville: CHERAUTE
Voiture: FORD MONDEO CLIPPER TDCI 130CV
Moto: HONDA PANEUROPEAN 1100
Musique: JAZZ

Re: Ford escort qui broute et qui a des accoues

Message non lupar Jour-Delune » 28 Fév 2015, 08:58

Bonjour,

Récupération de la voiture ce matin. Donc c'était bien la membrane de la pompe d'amorçage qui était percée. Maintenant elle a retrouvé toute sa jeunesse et à moindre frais.
Dorénavant si ça me le refait je saurai par quel côté commencer mes recherches et le faire moi même.

Merci pour vos réponses

Bon weekend à tous.
Jour-Delune
Piéton
Piéton
 
Messages: 11
Inscription: 12 Fév 2015, 08:16
Prénom:: Cécile
Ville: lavaur
Voiture: Ford escort
Moto:
Voiture de mes rêves: un âne et une carriole

Re: Ford escort qui broute et qui a des accoues

Message non lupar MICHEL64 » 28 Fév 2015, 09:41

Bonjour,

Merci pour nous avoir fait connaitre le résultat de nos observations
Bonne journée
Cdlt Michel
MICHEL64
Technicien
Technicien
 
Messages: 51
Inscription: 23 Fév 2013, 13:48
Prénom:: Michel
Ville: CHERAUTE
Voiture: FORD MONDEO CLIPPER TDCI 130CV
Moto: HONDA PANEUROPEAN 1100
Musique: JAZZ

Re: Ford escort qui broute et qui a des accoues

Message non lupar Jour-Delune » 04 Mar 2015, 21:57

Bonjour,

Je reviens vers vous car j'ai de nouveau un problème (ça commence à faire beaucoup mais je ne désespère pas :hard: )
Voilà je l'ai récupéré de chez le garagiste la semaine dernière et depuis nickel. Elle démarrait au quart de tour, pas de broutage, fin bref rien à signaler.
Aujourd'hui je l'ai prise pour aller à la gare le matin. Pas de problème. Retour à midi RAS.
Cette après midi j'ai voulu la démarrer, donc j'ai présenter la clef à l'anti-démarrage, donner un coup de clef puis la voiture s'est lancée et coupée quasi de suite. J'ai pensé que j'avais relacher trop vite la clef, donc je remet un coup de clef. Et là rien...
Mes voyants s'allument, l'auto radio fonctionne, pareil essui-glace et phares. Bref tout fonctionne mais il ne se passe rien quand je tourne la clef, pas un bruit, ni un clac, rien du tout.
Comme mon garagiste m'avait dit que ma batterie était faible, j'ai pensé qu'elle n'avait plus assez de jus et qu'elle était trop faible pour lancer le moteur donc je suis allée en acheter une neuve, mais toujours le même problème. Tout s'allume mais il ne se passe rien.

Savez vous si le démarreur peut avoir un fusible?
J'ai vérifié la boite de fusible située à côté du volant, et ils ont tous l'air bon :bah:
Comment je peux faire pour voir si ça vient du démarreur?

Merci d'avance (en espérant que ce soit la dernière galère ^^)
Jour-Delune
Piéton
Piéton
 
Messages: 11
Inscription: 12 Fév 2015, 08:16
Prénom:: Cécile
Ville: lavaur
Voiture: Ford escort
Moto:
Voiture de mes rêves: un âne et une carriole

Re: Ford escort qui broute et qui a des accoues

Message non lupar Leo62 » 05 Mar 2015, 11:45

Peut-être qu’il se peut juste que le moment soit venu pour ton garage de réclamer une nouvelle voiture. :roule:
Leo62
Automobiliste
Automobiliste
 
Messages: 42
Inscription: 24 Déc 2014, 11:28
Voiture:
Moto:

Re: Ford escort qui broute et qui a des accoues

Message non lupar Jour-Delune » 05 Mar 2015, 12:18

J'y ai pensé mais si tu veux me prêter un peu plus d'argent pour en prendre une plus récente n'hésite pas :content:

Je l'ai achetée en novembre en dépannage (car je prends le train pour aller bosser et qu'ils très très très très régulièrement en grève ou en retard ou autre), et depuis que je l'ai acheté j'y ai mis un peu d'argent entre l'embrayage, la pompe d'amorçage, la batterie etc... donc j'aimerai au moins la rentabiliser un an ou deux avant de la revendre ou d'en prendre une plus récente (qui n'est actuellement pas dans mes moyens)
Jour-Delune
Piéton
Piéton
 
Messages: 11
Inscription: 12 Fév 2015, 08:16
Prénom:: Cécile
Ville: lavaur
Voiture: Ford escort
Moto:
Voiture de mes rêves: un âne et une carriole

Re: Ford escort qui broute et qui a des accoues

Message non lupar drifter34 » 05 Mar 2015, 13:28

Peut-être problème de connexion sur le démarreur . Les connections sont desserrées ou le démarreur qui est en cours circuit. Essaye de taper légèrement quelques coups sur le démarreur avec un morceau de bois. Il est peut-être collé. Si tes phares éclairent bien et que ton avertisseur fonctionne bien, donc pas de problème de batterie.A +
drifter34
Cycliste
Cycliste
 
Messages: 24
Inscription: 05 Jan 2012, 19:22
Prénom:: max
Voiture: alfa 156 c15d clio 1.9d
Moto:

Suivante

Retourner vers Mécanique
Retourner vers Index du forum

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 23 invités