bruit au pot échappement sur renault 9 essence

Problèmes mécaniques ? C'est ici... !

bruit au pot échappement sur renault 9 essence

Message non lupar dd36 » 29 Déc 2014, 10:26

Bonjour, et bonne fêtes de fin d'année a tous.je m'appel Daniel, je suis a la retraite et pas très fort en mécanique, ci qui ma amener a m inscrire sur le forum, et a demander l’aide de personnes qui pourront peut être m aider. Voici mon souci :
Je possède une r 9 essences de 1986 gtl L423, une voiture qui marche très bien 120000kms.
le seul problème c est lorsque je rétrograde de la 4 eme a la 3 eme ainsi qu’ a la seconde .le pot d échappement produit un sont de pétarade ,je n entend pas nettement de prise d air a la tubulure d échappement et l allumage fonctionne correctement .il n’y a pas de trous d air a l accélération.
Les bougies sont neuves. Le moteur tournant au ralenti est assez régulier avec peut de variation.la tête d allumeur et le doit de d allumeur ont été remplacé, les fils de bougies sont en bon état.
Bonne année a tous
Merci d avance pour votre aide.
dd36
Piéton
Piéton
 
Messages: 12
Images: 0
Inscription: 29 Déc 2014, 09:36
Prénom:: daniel
Voiture: Renault 9, C4 phase 2
Moto:

Re: bruit au pot échappement sur renault 9 essence

Message non lupar ggf86 » 30 Déc 2014, 07:12

bonjour vous avez un probleme de reglage de l'avance à l'allumage( trop d'avance)sur ce modele ça ce règle facilement
ggf86
Garagiste
Garagiste
 
Messages: 282
Inscription: 01 Fév 2012, 18:40
Prénom:: jean marie
Voiture: renault scenic 2 1.9 dci
Moto:

Re: bruit au pot échappement sur renault 9 essence

Message non lupar dd36 » 30 Déc 2014, 15:20

Bonjour, et merci de votre réponse, l'avance à l'allumage n'était-elle pas réglée électroniquement car dans l'allumeur je ne vois pas de vis platine, sur les moteurs à allumage classique on les voit en démontant la tête d'allumeur .dans le compartiment moteur il y a un boitier comportant une capsule à dépression et je pensais que l'avance était réglée par ce boitier .si ce n'est pas le cas puis-je régler l'avance en faisant pivoter l'allumeur et m'aidant d'une lampe-témoin.
je joins des images du boitier en question et de l’allumeur.

joyeuses fêtes

merci encore de votre aide.
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
dd36
Piéton
Piéton
 
Messages: 12
Images: 0
Inscription: 29 Déc 2014, 09:36
Prénom:: daniel
Voiture: Renault 9, C4 phase 2
Moto:

Re: bruit au pot échappement sur renault 9 essence

Message non lupar ggf86 » 30 Déc 2014, 16:29

re essaie de débrancher la durite sur le bloc d'allumage pour voir si ça va mieux!
ggf86
Garagiste
Garagiste
 
Messages: 282
Inscription: 01 Fév 2012, 18:40
Prénom:: jean marie
Voiture: renault scenic 2 1.9 dci
Moto:

Re: bruit au pot échappement sur renault 9 essence

Message non lupar dd36 » 31 Déc 2014, 12:20

bonjour ,merci pour votre patience et d aider les internautes, car ce n est pas simple .toute fois j ai débrancher la durite de
la capsule a dépression mais ce la n a fait que d empirer les pétarade.
dd36
Piéton
Piéton
 
Messages: 12
Images: 0
Inscription: 29 Déc 2014, 09:36
Prénom:: daniel
Voiture: Renault 9, C4 phase 2
Moto:

Re: bruit au pot échappement sur renault 9 essence

Message non lupar ggf86 » 31 Déc 2014, 19:27

donc regarde si tu n'a pas une prise d'air sur la carburation ou tuyau de frein(le ralenti est il stable?
ggf86
Garagiste
Garagiste
 
Messages: 282
Inscription: 01 Fév 2012, 18:40
Prénom:: jean marie
Voiture: renault scenic 2 1.9 dci
Moto:

Re: bruit au pot échappement sur renault 9 essence

Message non lupar dd36 » 02 Jan 2015, 17:54

bonsoir,
j espère que vous passer un bon réveillon de jour de l an ,et donc meilleur vœux de sante et bonheur pour 2015.
j ai vérifier ,mai il me semble que tout est normal tan ver le carburateur ainsi q au tuyau de frein ,rien non plus sur le tuyau reliant le servo frein au carburateur ,lorsque le moteur tourne et que j appui sur la pédale de frein le ralenti baisse légèrement ,mais je crois que c est normal.de légère baisse de régime au ralenti, mais sans faire trop vibrer le moteur,en faite très peut,quant a l allumeur la bride dévisser ne tourne pas ,il doit y avoir une butée.j ai vérifier également le collecteur d échappement je n entend pas de bruis de soufflement.si c est l avance a l allumage des bougie et que l allumeur ne pivote pas ,pensez vous que ca pourrait venir du boitier d allumage fixer sur l aile du compartiment moteur?(je vous ai envoyer l image) dans une précédente discutions.
par contre j ai une question a vous poser:ces petardes peuvent t elle andommager le moteur a la longue.

merci encore de votre aide
dd36
Piéton
Piéton
 
Messages: 12
Images: 0
Inscription: 29 Déc 2014, 09:36
Prénom:: daniel
Voiture: Renault 9, C4 phase 2
Moto:

bruit pot d echapement r9

Message non lupar dd36 » 18 Jan 2015, 18:48

bonsoir a tous , je poste ce message a l'intention de ggf86 ,a qui je remercie pour sont aide,au sujet du réglage de l avance a allumage .ce qui ma permit de comprendre le principe de la gestion de l allumage ERA de Renault .sortant juste d une mauvaise grippe,je n ai pas acheter le générateur d impulsion qui ce positionne au-dessus du vilebrequin,une fois fait je posterait un nouveau message pour vous dire si le problème venait de cette pièce.

et merci encore
dd36
Piéton
Piéton
 
Messages: 12
Images: 0
Inscription: 29 Déc 2014, 09:36
Prénom:: daniel
Voiture: Renault 9, C4 phase 2
Moto:

Re: bruit pot d echapement r9

Message non lupar Leo62 » 19 Jan 2015, 14:43

:bonjour: Je n’ai pas vu ton post. J’espère que tout ira pour le mieux pour toi.
Leo62
Automobiliste
Automobiliste
 
Messages: 42
Inscription: 24 Déc 2014, 11:28
Voiture:
Moto:


Retourner vers Mécanique
Retourner vers Index du forum

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: benyoucef et 11 invités