Varadero 1000

Question méca, entretien ou modification pour votre monture et bien c'est ICI
Voir les revues moto de notre partenaire officiel

Varadero 1000

Message non lupar Vara087 » 24 Fév 2013, 09:37

Bonjour

Voila j'ai acheter un 1000 Varadero de 2005 ,il a 16 000 km et il a un problème c'est a dire ,je mes le contact et le voyant "Hiss" reste allumé et la pompe a essence ne se déclenche pas .

Je coupe le contact et sa redémarre ,au bout de deux ou trois jours ,sa me le refait deux a trois fois ,et ça redémarre après ca va crescendo jusqu’à la panne et si je me sert plus de la moto pendant plusieurs jours la moto remarche correctement et ca recommence au bout de deux ou trois jours c'est reparti .

Mon mécano a changé l'antenne de la clé ,ainsi que le bouton de stop et une sonde dans le moteur , malheureusement le problème est toujours la et le mécano est officiel de chez Honda est complètement désemparé .

Est ce que quelqu'un aurais déja eu ce problème la et pourrais me donner des solutions pour mon mécano? .

Merci
Avatar de l’utilisateur
Vara087
Piéton
Piéton
 
Messages: 2
Inscription: 24 Fév 2013, 09:20
Voiture: Rien
Moto: Varadero 1000

Re: Varadero 1000

Message non lupar jeager13 » 24 Fév 2013, 20:25

Salut,

Demande à ton mécano qu'il te fasse une copie lisible du schéma électrique, c'est très parlant un schéma :jap:
@ +
René
Parmi les bons vendeurs méfiez-vous des truands
de l'aide ici: http://forum-quad-chinois.forumactif.org/
Avatar de l’utilisateur
jeager13
Mécano confirmé
Mécano confirmé
 
Messages: 340
Images: 0
Inscription: 24 Jan 2012, 04:31
Localisation: Bouche du Rhône (13)
Prénom:: René
Voiture: Ford C-Max 1,8 TDCI 115cv
Moto:
    Voir la position géographique du membre

Re: Varadero 1000

Message non lupar Katana » 02 Mar 2013, 18:18

Bonjour,

avez-vous vérifié le relai de la pompe à essence?

puis la pompe à essence?

la revue technique est en ligne sur ce forum.

Cordialement.
Katana
Piéton
Piéton
 
Messages: 6
Inscription: 02 Mar 2013, 17:02
Ville: GONFARON
Voiture: Trafic 115CDI
Moto: Honda 800 VFR RC46DX6
    Voir la position géographique du membre

Re: Varadero 1000

Message non lupar Katana » 03 Mar 2013, 08:58

Bonjour,

J'ai eu un Africatwin il y a quelques années, le varadero doit être équipé de la même pompe à essence.

Cette pompe à essence comporte des "vis patinées" qui s'usent et s'oxydent avec le temps.

Si ton problème vient bien de la pompe, tu as trois options:

1. remplacer par une pompe identique Honda: 260€TTC sans la pose.

2. remplacer par une pompe facet beaucoup moins chère et plus résistante.
http://moto-gt.fr/dossier/630/pompe-fac ... carbu.html

3. remplacer par une pompe à vide Minuki (uniquement pour carburateurs)
http://www.atoc-moto.com/forumm/viewtopic.php?f=5&t=699
C'est ce que j'avais fait sur mon AT.

Cordialement
Katana
Piéton
Piéton
 
Messages: 6
Inscription: 02 Mar 2013, 17:02
Ville: GONFARON
Voiture: Trafic 115CDI
Moto: Honda 800 VFR RC46DX6
    Voir la position géographique du membre

Re: Varadero 1000

Message non lupar Katana » 11 Mar 2013, 17:58

Bonjour,

ça serait bien d'avoir un retour...

si le voyant HISS reste allumé, il y a problème. As-tu essayé avec la seconde clé?

Cordialement.
Katana
Piéton
Piéton
 
Messages: 6
Inscription: 02 Mar 2013, 17:02
Ville: GONFARON
Voiture: Trafic 115CDI
Moto: Honda 800 VFR RC46DX6
    Voir la position géographique du membre

Re: Varadero 1000

Message non lupar Katana » 13 Mar 2013, 15:37

Il est parti VARA87 ?
Katana
Piéton
Piéton
 
Messages: 6
Inscription: 02 Mar 2013, 17:02
Ville: GONFARON
Voiture: Trafic 115CDI
Moto: Honda 800 VFR RC46DX6
    Voir la position géographique du membre

Re: Varadero 1000

Message non lupar Rico » 13 Mar 2013, 15:50

Bonjour Katana, merci pour tes réponses :wink1:

à première vu il ne répond pas :sry:

:fum:
Codes de réduction
Nous contacter
Vous cherchez une RTA, cliquez ICI
Devis gratuit avec REPARMAX
Avatar de l’utilisateur
Rico
Administrateur
Administrateur
 
Messages: 9286
Images: 301
Inscription: 15 Jan 2007, 02:32
Localisation: Courrières
Prénom:: Eric
Voiture: Dacia Lodgy / Skoda fabia
Moto:
Voiture de mes rêves: Aston Martin Vanquish
Musique: Renaud Séchan, Steve Hackett, mike oldfield

Re: Varadero 1000

Message non lupar Katana » 13 Mar 2013, 16:37

C'est bien la peine de poser des questions.
Katana
Piéton
Piéton
 
Messages: 6
Inscription: 02 Mar 2013, 17:02
Ville: GONFARON
Voiture: Trafic 115CDI
Moto: Honda 800 VFR RC46DX6
    Voir la position géographique du membre

Re: Varadero 1000

Message non lupar Rico » 13 Mar 2013, 16:45

:jap:

Mais ne te décourage pas , les réponses ne sont jamais perdues , elles serviront à d'autres ! :wink1:
Codes de réduction
Nous contacter
Vous cherchez une RTA, cliquez ICI
Devis gratuit avec REPARMAX
Avatar de l’utilisateur
Rico
Administrateur
Administrateur
 
Messages: 9286
Images: 301
Inscription: 15 Jan 2007, 02:32
Localisation: Courrières
Prénom:: Eric
Voiture: Dacia Lodgy / Skoda fabia
Moto:
Voiture de mes rêves: Aston Martin Vanquish
Musique: Renaud Séchan, Steve Hackett, mike oldfield

Re: Varadero 1000

Message non lupar totom » 24 Avr 2013, 15:12

Salut,

je viens d'avoir un problème similaire sur ma Honda VFR 880 Vtec.
La pompe ne démarre plus, le voyant HISS est allumé. On entend un "CLIC" au moment de démarrer et l'ensemble du tableau de bord s'éteind.
Si on coupe le circuit et qu'on rallume on a le droit au même scénario.
Ca m'est arrivé en roulant également !


En fait si la pompe ne démarre pas c'est qu'elle n'est pas alimentée.
Le voyant HISS se met au rouge dès qu'il y a un problème électrique.

Du coup, j'ai regardé du côté du relais de démarreur (le boitier porte fusible à côté de la batterie, c'est de là que vient le "CLIC") et j'ai pu constater qu'avec les vibrations moteur, les pâtes de fixation au relais de démarreur se touchaient presque. Du coup ça court-circuite le circuit électrique, la moto se met en sécurité et ne démarre plus.

Solution :
dévisser ces pâtes, les gainer dans du scotch d'électricien et les revisser.
Vérifier qu'un élément non conducteur (normalement le caoutchouc de la protection) s'intercale bien entre ces deux pâtes.

Pour moi ça à marché.
Avatar de l’utilisateur
totom
Piéton
Piéton
 
Messages: 2
Inscription: 23 Avr 2013, 15:44
Voiture: Renault Mégane 3
Moto: 800 Honda VFR VTEC 2005

Re: Varadero 1000

Message non lupar Rico » 24 Avr 2013, 15:25

Merci Totom :jap: :wink1:
Codes de réduction
Nous contacter
Vous cherchez une RTA, cliquez ICI
Devis gratuit avec REPARMAX
Avatar de l’utilisateur
Rico
Administrateur
Administrateur
 
Messages: 9286
Images: 301
Inscription: 15 Jan 2007, 02:32
Localisation: Courrières
Prénom:: Eric
Voiture: Dacia Lodgy / Skoda fabia
Moto:
Voiture de mes rêves: Aston Martin Vanquish
Musique: Renaud Séchan, Steve Hackett, mike oldfield

Re: Varadero 1000

Message non lupar Sylvestre33 » 16 Sep 2015, 17:45

J'ai un Varadéro 1000 de 2005 et j'ai toujours eu ce problème avec le HISS. Ça n'a rien à voir avec la pompe à essence. Je fais faire la révision chez Honda tous les 6000 km, et comme c'est une espèce de panne aléatoire, elle ne s'est jamais produite lorsque la moto était chez Honda.
Quand ce cela se produit, je coupe le contact. J'appuie sur le bouton du démarreur et je mets le contact sans relâcher le bouton du démarreur. Et ça démarre sans problème !
Avatar de l’utilisateur
Sylvestre33
Piéton
Piéton
 
Messages: 1
Inscription: 20 Mai 2013, 13:40
Prénom:: Sylvestre
Ville: Bordeaux
Voiture: 3008
Moto: XLV 1000 ABS

Re: Varadero 1000

Message non lupar igorZ » 07 Oct 2015, 11:07

Bonjour,

Pour ce type de systèmes d'anti-démarrage, quand ça bug, il faut changer tout le boitier.
Et pour cela, tu peux regarder sur les livres technique
Il ya différents modèles de varadero, donc cherches ici
http://www.revue-technique-auto.fr/rech ... it_search=
Avatar de l’utilisateur
igorZ
Piéton
Piéton
 
Messages: 1
Inscription: 02 Oct 2015, 17:14
Voiture: clio campus
Moto:


Retourner vers Mécanique | Entretien Moto
Retourner vers Index du forum

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités

cron