Kangoo ne veux pas démarrer !!

Forum Kangoo et Kangoo Z.E.

Kangoo ne veux pas démarrer !!

Message non lupar arlek » 25 Fév 2016, 23:07

Bonjour, bonsoir !

Je suis embarrassé par un soucis que je vais vous exposer.

En effet j'ai investi récemment un Kangoo dans le but de faire les marchés (je suis commerçant et je souhaite développer mon entreprise )

Dès les premiers jours d'utilisation , il démarrait très péniblement ,au moins en 4 fois, tout le temps en "forçant" un peu.

Depuis 1 semaine , impossible de le faire démarrer! on dirait qu'il veut démarrer, parfois qu'il est même a deux doigt de le faire mais rien y fait!

J'ai changé la batterie ( au début un bruit de "mitraillette" et les voyants s’éteignaient et se rallumaient lorsque j’essayais de démarrer ), un mieux , puisque au moins j’entends le démarreur et le moteur qui semble vouloir se lancer.j'ai meme rechargé la nouvelle a 12,7V, mais toujours pas de moteur qui tourne.

J'ai testé les bougies , qui sont OK (il ya juste 2 ou 3 sur 4 dont "l'écrou" semble désolidarisé du reste de la bougie)

Changé le filtre a gasoil (qui était fortement encrassé)

Testé le capteur PMH...

Changé le filtre à air...

Je tiens a préciser que je suis novice en mécanique , j'ai vraiment quelques timides bases.

Je suis un peu perdu car c'est important pour moi de pouvoir travailler au plus vite au volant de ce Kangoo.

Je vous remercie par avance pour la contribution a mon problème que vous pourrait peut être apporter.

Romain
Avatar de l’utilisateur
arlek
Piéton
Piéton
 
Messages: 1
Inscription: 25 Fév 2016, 23:04
Prénom:: Romain
Voiture: Kangoo
Moto:

Retourner vers Kangoo
Retourner vers Index du forum

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités