Problème corrosion

section entretien auto, trucs et astuces
téléchargement de rta originales

Problème corrosion

Message non lupar NaitreGitan » 27 Sep 2012, 23:23

Bonjour à tous,

Si je viens vers vous aujourd'hui, c'est que j'espère que vous saurez me conseiller pour régler un petit problème de corrosion sur ma petite opel omega A (1992)...
En effet, il y a des petites bandelettes en plastique sur le long de la voiture, et aussi juste au dessus des pneus, et là, il y a beaucoup de corrosion. Ce qui a fait que cette bandelette s'est décollée de la carrosserie.

Voici deux petites photos, une image vaut mieux qu'un discours :
Image
Image

Si vous avez une idée pour recoller cette bandelette, ou au moins que cela tienne sans faire trop sale.
Et en général, comment lutter contre la corrosion ? car j'ai les bas de caisse qui vont bientôt en subir les conséquences...
Et comme je l'aime ma tuture, ça serait dommage :)

Merci pour vos conseils,

NaitreGitan
NaitreGitan
Piéton
Piéton
 
Messages: 3
Inscription: 27 Sep 2012, 23:09
Prénom:: Bertrand
Ville: Roubaix
Voiture: Opel Omega A
Moto:

Re: Problème corrosion

Message non lupar jeager13 » 27 Sep 2012, 23:57

Salut,

je te conseillerais de faire regarder le châssis de près avant de t'occuper des ailes, car si la corrosion est perforante sur les aile ..... de plus est sur une auto de 92 qui n'était pratiquement pas protégée contre la corrosion il y a de fortes chances que la caisse soit attaquée. (longeron avant et arrière, passages de roues, côté de caisse, plancher et autres

Je ne parle pas d’esthétique mais de sécurité, une caisse pourrie et qui arriverait avec une note de 1 ou 2 au crash test s'écrase comme un rien en cas de choc
(je n'ai pas osé dire comme une m****)

après si la caisse est encore en état on pourra parler de bricolage cache misères :wink1:
@ +
René
Parmi les bons vendeurs méfiez-vous des truands
de l'aide ici: http://forum-quad-chinois.forumactif.org/
Avatar de l’utilisateur
jeager13
Mécano confirmé
Mécano confirmé
 
Messages: 340
Images: 0
Inscription: 24 Jan 2012, 04:31
Localisation: Bouche du Rhône (13)
Prénom:: René
Voiture: Ford C-Max 1,8 TDCI 115cv
Moto:
    Voir la position géographique du membre

Re: Problème corrosion

Message non lupar BM77 » 28 Sep 2012, 00:08

Salut la il va falloir déposer les éléments et voir ce qui se cache derrière et nous faire des photo , tout est possible en restauration , tien regarde ce lien , voici ce que je fait en ce moment .

http://www.bmwoldschool.eu/nouvelle-acq ... tml#p32172
Avatar de l’utilisateur
BM77
Cycliste
Cycliste
 
Messages: 35
Images: 4
Inscription: 12 Juin 2011, 09:27
Localisation: 22250 Plumaugat
Voiture: bmw NK E08 et E34 525
Moto:

Re: Problème corrosion

Message non lupar jeager13 » 28 Sep 2012, 00:22

oui tout est possible mais selon l'état il y a du taf, je connais un peu j'en ai fait dans les années 75

mais pour monsieur lamda !!!!! ça sa va quand tu ne payes pas les heures et quand tu as un atelier à disposition, en tout cas la BM boîte auto est bien :wink1:
@ +
René
Parmi les bons vendeurs méfiez-vous des truands
de l'aide ici: http://forum-quad-chinois.forumactif.org/
Avatar de l’utilisateur
jeager13
Mécano confirmé
Mécano confirmé
 
Messages: 340
Images: 0
Inscription: 24 Jan 2012, 04:31
Localisation: Bouche du Rhône (13)
Prénom:: René
Voiture: Ford C-Max 1,8 TDCI 115cv
Moto:
    Voir la position géographique du membre

Re: Problème corrosion

Message non lupar jeager13 » 28 Sep 2012, 00:28

j'ai oublié: son Opel doit être dans le même état qu'était ta BM mais faire les ailes sans voir le reste si ce n'est pas en bon état c'est un peu faire du boulot pour rien non ??

enfin c'est mon avis !!
@ +
René
Parmi les bons vendeurs méfiez-vous des truands
de l'aide ici: http://forum-quad-chinois.forumactif.org/
Avatar de l’utilisateur
jeager13
Mécano confirmé
Mécano confirmé
 
Messages: 340
Images: 0
Inscription: 24 Jan 2012, 04:31
Localisation: Bouche du Rhône (13)
Prénom:: René
Voiture: Ford C-Max 1,8 TDCI 115cv
Moto:
    Voir la position géographique du membre

Re: Problème corrosion

Message non lupar NaitreGitan » 29 Sep 2012, 02:08

Bonsoir à tous,

Merci pour vos réponses.
Je vous apporte quelques éléments en plus...J'ai passé le contrôle technique en juillet, donc si il y avait un danger par rapport à cette corrosion, j'ose espérer que le garagiste me l'aurait fait remarque.

En fait, ma voiture a un défaut d'étenchéîté au niveau du moteur, ce qui fait que les 3/4 du dessous de la voiture est très bien huilé..donc ça ne risque pas de rouiller :)

La corrosion est là seulement au dessus des roues arrières, au niveau de ces bandelettes...et sur les côtés, tout en bas mais moins importantes.

sinon tout le reste de la voiture, niveau carrosserie, c'est comme neuf.

Je prendrai des photos de la voiture en entière, vous allez voir, elle est très jolie :)

Merci encore de vos réponses
NaitreGitan
Piéton
Piéton
 
Messages: 3
Inscription: 27 Sep 2012, 23:09
Prénom:: Bertrand
Ville: Roubaix
Voiture: Opel Omega A
Moto:

Re: Problème corrosion

Message non lupar BM77 » 29 Sep 2012, 07:15

Salut , en faite l'huile n’empêche nullement la corrosion car l'huile moteur est aussi corrosive et peut endommager tout les silenbloc et protection des taules genre anti gravillon .
Avatar de l’utilisateur
BM77
Cycliste
Cycliste
 
Messages: 35
Images: 4
Inscription: 12 Juin 2011, 09:27
Localisation: 22250 Plumaugat
Voiture: bmw NK E08 et E34 525
Moto:


Retourner vers Entretien | Rénovation | Nettoyage
Retourner vers Index du forum

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 3 invités