PROBLEME DEMARREUR/NEIMANN

Problèmes électriques ? C'est ici... !

PROBLEME DEMARREUR/NEIMANN

Message non lupar nicoferra » 17 Oct 2018, 16:34

Bonjour à tous
Voici mon petit problème. le "véhicule" est une pelle mécanique sur roue mais la problématique est la même que pour une voiture.
A la base, mon contacteur à clé (neiman) à explosé et ca à provoqué un courre-jus dans le démarreur qui est naze.
le contacteur à clé est un 3 position avec 7 connecteur (mais seul 4 connecteurs sont utilisé. Comme le contacteur a explosé je n'ai plus d'infos sur les 3 positions de la clé (0 1 2)
Voila les infos que je peux vous donner :
Sur le demarreur
- sur une cosse il y une arrivée direct de la batterie reliée à une autre cosse qui part aux contacteur (donc j'imagine le 12V permanent au contacteur
- sur une autre cosse (plus petite : 2.5mm) il y a un autre fil blanc qui part je ne sais ou ? (j'ai fait un test de continuité, il n'est pas relié au contacteur)

Sur le contacteur
-1 Un gros blanc (2,5mm), c'est le 12 V permanent : OK
-2 un gros blanc (2,5mm), si je fais un pontage avec le 12 volt permanent, j'ai les voyant qui s’allume
, mais pas les cligno par exemple
-3 une petit blanc (1,5mm) si je fait un pontage avec le 12 volt permanent, il ne se passe rien
- 4 un dernier gros blanc (2,5mm), j'ai pas osé encore faire le contact permanent mais j'imagine qu'il lance le demarreur.

Voila, si quelqu'un peut m'aider à me depatouiller avec tout ca, je suis preneur

merci
Avatar de l’utilisateur
nicoferra
Piéton
Piéton
 
Messages: 1
Inscription: 17 Oct 2018, 16:22
Ville: Le Touvet
Voiture: MECALAC
Moto:

Retourner vers Électricité
Retourner vers Index du forum

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: benyoucef et 15 invités