plus de batterie

Problèmes électriques ? C'est ici... !
téléchargement de rta originales

plus de batterie

Message non lupar STEPHGIG78 » 28 Jan 2014, 22:51

Bonsoir à tous,
mon problème vient de ma Ford Fiesta.
Après une bonne semaine de non-utilisation, je n'ai plus de batterie.
J'ai changer cette dernière, pensant qu'elle ne tenait pas la charge mais ça n'a pas résolu le problème.
Et si je me sers régulièrement de ce véhicule, je n'ai aucun problème.
Je recherche donc quelques tuyaux afin de comment trouver d'où peut provenir cette fuite d'électricité.
Merci de vos réponses,
Stéphane G.
Avatar de l’utilisateur
STEPHGIG78
Piéton
Piéton
 
Messages: 3
Inscription: 28 Jan 2014, 22:44
Voiture: ford fiesta
Moto:

Re: plus de batterie

Message non lupar leudovic » 29 Jan 2014, 10:03

Encore un sujet assez vaste , il faudra vous munir d'un multimétre et beaucoup de courage, mais commençons par le commencement.
Avez vous récemment installé quelconque appareil sur votre fiesta ? ( autoradio , attelage etc...)
leudovic
Automobiliste
Automobiliste
 
Messages: 61
Inscription: 13 Juil 2013, 12:45
Prénom:: leudovic
Ville: Boeschepe
Voiture: Laguna2
Moto:

Re: plus de batterie

Message non lupar STEPHGIG78 » 29 Jan 2014, 23:06

Bonsoir Leudovic,
c'est un véhicule que j'ai acheté d'occasion il y a 8 mois pour ma fille.
Je m'en suis servi 1 mois afin de le tester et j'ai rencontré le problème 1 fois mais je pensais que j'avais laissé l'autoradio allumé puisqu'il ne s'éteint avec la coupure du contact. De plus, je m'en servais plus régulièrement que ma fille.
Maintenant ce véhicule roule 1 semaine complète toutes les 3 semaines. Dès lors ou il roule tous les jours, il n'y a aucun problème mais après interruption d'une bonne semaine, la batterie est vide même l'ouverture automatique des portières ne fonctionne plus.
A part l'autoradio (Pioneer DEH-50UB, pour ne pas le citer) qui n'est pas d'origine, rien n'a été ajouté comme élément extérieur au véhicule. Le branchement de l'autoradio a été effectué par un professionnel.
Si tu penses que cela peut venir de cette pièce, merci de m'indiquer comment dois-je procéder avec le multimètre, car je ne sais pas m'en servir. Et quand au courage, j'en ai, pas de problème.
Merci pour ta réponse et la future.

Stéphane G.
Avatar de l’utilisateur
STEPHGIG78
Piéton
Piéton
 
Messages: 3
Inscription: 28 Jan 2014, 22:44
Voiture: ford fiesta
Moto:

Re: plus de batterie

Message non lupar leudovic » 30 Jan 2014, 08:17

Bonjour , de toute manière il y a une fuite de "jus" et cela peut provenir d' un consommateur , comme cet autoradio ou autre , style alarme, attelage, boite à gant qui ferme mal et qui laisserai la lumière fonctionner.
Dans un premier temps ce que je conseil c'est de contrôler la tension aux bornes de la batterie ensuite de la redémarrer avec des pinces et la laisser tourner quelques instants afin de recharger la batterie, de reprendre la tension moteur tournant et en accélérant un peu, de l' arreter et une heure puis 2 heures après reprendre de nouveau la tension aux borne de la batterie.
Tout ceci pour voir dans un premier temps si " l'alternateur" recharge et ensuite pour s'assurer qu'il y ai bien une fuite .
leudovic
Automobiliste
Automobiliste
 
Messages: 61
Inscription: 13 Juil 2013, 12:45
Prénom:: leudovic
Ville: Boeschepe
Voiture: Laguna2
Moto:

Re: plus de batterie

Message non lupar STEPHGIG78 » 30 Jan 2014, 21:19

Bonjour Leudovic,
l'alternateur recharge, il n' y a pas de problème de ce côté.
Comment procèdes-tu pour prendre la tension?
Je ne sais pas me servir d'un multi-mètre.
Merci,
Stéphane
Avatar de l’utilisateur
STEPHGIG78
Piéton
Piéton
 
Messages: 3
Inscription: 28 Jan 2014, 22:44
Voiture: ford fiesta
Moto:


Retourner vers Électricité
Retourner vers Index du forum

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 7 invités

cron