Megane II voyant airbag + service

Problèmes électriques ? C'est ici... !

Megane II voyant airbag + service

Message non lupar bamagale » 18 Fév 2019, 14:32

Bonjour,

j'ai un poblème avec une mégane II: voyant + service allumé. Chez le premier concessionnaire que j'ai vu on me demande 437€ pour changer la commande sous volant + OS ctrl fonctionnel calculateurs + OG remplacement commutateur d'éclairage et de signalisation.

Je n'ai aucun autre problème au niveau des commandes volant, aucun bruit suspect au niveau du volant. Le représentant avec qui j'ai échangé m'a dit qu'il fallait changer la bague de transmission, mais si elle était défectueuse, d'autres fonctions seraient touchées non ?
Les connecteurs sous sièges ont reçu de l'anti-humidité, rien n'y fait.
J'ai vraiment le sentiment qu'on me change tout sans savoir exactement d'où vient le problème (surtout qu'avec les nouvelles normes de CTech un voyant allumé et c'est la contre visite).
Voici le montant pour la commande sous volant: 280€.
J'ai le siège côté passager bloqué sur la mobilité horizontale, le problème vient peut-être d'un défaut de capteur de présence ?

Merci d'avance pour vos éventuels conseils.
Avatar de l’utilisateur
bamagale
Piéton
Piéton
 
Messages: 1
Inscription: 18 Fév 2019, 14:28
Prénom:: William
Ville: Sarzeau
Voiture: Megane II
Moto:

Retourner vers Électricité
Retourner vers Index du forum

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 5 invités

cron