Feux de position avant HS - SCENIC 2

Problèmes électriques ? C'est ici... !
téléchargement de rta originales

Feux de position avant HS - SCENIC 2

Message non lupar jm33500 » 27 Fév 2014, 19:55

Informations véhicule :
Date de 1ère immatriculation : 07/2003
type : Renault SCENIC II phase 1
version : confort expression
motorisation : 1,9L 120ch

Bonjour,
J'ai un souci avec mes deux feux de position avants qui ne s'allument pas alors qu'à l'arrière ça fonctionnent.
J'ai, bien sur, vérifié les ampoules, remplacé, interverti... rien.
Vérifié les fusibles dans le boitier moteur en 7A pour le droit en 7B pour le gauche 7.5ampères marron ils sont ok !!
Ceux qui me semblait logique puisque les deux feux de positions arrières fonctionnent.
Les fusibles sont d'ailleurs tous ok !! Aussi bien dans l'utc moteur que dans l’habitacle...
(tous les autres feux fonctionnent: croisement, stop etc etc, la veilleuse sur le tableau de bord aussi)

Du coup, je ne sais pas vraiment depuis quand ça ne fonctionne plus...
Je m'en suis rendu compte en vérifiant avec ma campagne toutes les ampoules pour passer le CT.

J'ai trouvé beaucoup de sujets qui parlent d'un feu grillé à droite ou a gauche etc etc donc juste fusible a remplacer dans l'utc mais personne ne parle de mon cas ou je n'ai pas su trouver !!

Y'a t-il autre chose à vérifier, un relai quelque part, le commodo mais comme ça fonctionne à l'arrière !! (j'en doute) Peut-être 1 ou des fils a suivre mais bien compliqué, une masse...

Quelqu'un aurait-il une solution à m'apporter ?
Merci de votre aide.
Cordialement,
@+
Avatar de l’utilisateur
jm33500
Piéton
Piéton
 
Messages: 12
Inscription: 24 Fév 2014, 00:10
Voiture: Scénic 2 phase 1 de 2003
Moto:

Re: Feux de position avant HS - SCENIC 2

Message non lupar lemotard58 » 27 Fév 2014, 23:22

Bonjour

Je serais à ta place, j utiliserais un multimètre. Regarde que ton courant arrive à ton support d ampoule et aussi coter boîte à fusible. J ai eu un cas il y a peut rien de méchant, porte ampoule en lui même HS. Hésite pas à mette un peut de dégrippant pour faire contact.

En ce qui concerne le coup de la masse, je ne pense pas, tu aurais d autres chose qui ne fonctionnerait pas dans ce cas la.
Je ne pense pas non plus que le commodo soit en tort du fait qu il donne la même information au calculateur pour l avant et l arrière.

À voir vite fait avec le multimètre, et suivant le résultat je dirais y passage à la valise. Avec le multiplexage c est pas toujours évident.
lemotard58
Technicien
Technicien
 
Messages: 140
Images: 0
Inscription: 21 Jan 2013, 22:11
Voiture: modus et clio 1
Moto:

Publicité

Re: Feux de position avant HS - SCENIC 2

Message non lupar jm33500 » 03 Mar 2014, 20:10

Merci lemotard58 pour ta réponse

Pour l'instant et à cause du temps pourri, j'ai juste pris la mesure à l'entrée des deux phares au niveau de la connectique veilleuse (fils bleu + et masse grise -) j'ai pu les débrancher rapidement sans trop de souci et j'ai bien 12volts de chaque coté !!

Image
(photo empreinte par google)

Donc maintenant faut que je redémonte les ampoules pour prendre le jus au porte ampoule lui même !!
ça va me demander un peu plus de temps et redevoir déposer la batterie pour le coté conducteur pfff !!
Je commencerai quand même par le coté passager beaucoup plus simple...

Je m'interroge quand même sur ce genre de souci qui serait donc un double problème de chaque coté alors que je suis sur et certain que les ampoules sont opérationnelles. Comment un porte ampoule peut être hs y'a rien de bien sorcier sur cette pièce et surtout peut-être les deux !! hum !! Effectivement je vérifierais les contacts (merci lemotard58)
Bref y'a que en redémontant que je serais fixé !!

Quand on mutiplexage, j'veux pas raconter de bêtises, mais je pense que mon véhicule de 2003 n'a pas !! oui non heuu !! j'sais pas trop !! je pense que c'est a partir de 2004 pour les scénic...

Bonne soirée et merci encore
Cdlt @+
Avatar de l’utilisateur
jm33500
Piéton
Piéton
 
Messages: 12
Inscription: 24 Fév 2014, 00:10
Voiture: Scénic 2 phase 1 de 2003
Moto:

Publicité

Re: Feux de position avant HS - SCENIC 2

Message non lupar jm33500 » 07 Mar 2014, 19:06

Bonsoir,
Encore moi et mon souci de veilleuses avants !!
J'ai donc démonté à nouveau: pas de jus entre les deux fils à la place de l'ampoule (blanc et marron) et y'en a bien au niveau de la connectique entrée du phare de la photo précédente (bleu et gris).
Le porte ampoule ne sert qu'a 'porter" l'ampoule (la masse n'est pas branchée dessus) donc il se passe un truc entre les deux fils de l'entrée de la connectique du phare et les deux fils qui vont à l'ampoule mais c'est pas accessible (dans la phare) !!
ça me fait ça des deux côtés de la voiture veilleuse avant droite et gauche, alors que rien n'a était modifié sur la voiture. je pige pas là !! (un souci identique dans les deux phares en même temps hum hum !!)

A ce stade, ça rien a voir, mais j'ai bien retesté mes ampoules en les branchant directement sur la connectique d'entrée du phare (bleu et gris) et elles fonctionnent. (commodo marche arrêt ok).

je pense tirer des fils directement de la connectique entrée de phare (bleu et gris) à l'ampoule en passant par un trou fait dans le cache en caoutchouc pour ne pas a avoir les phares a démonter ou a remplacer mais la cause m'en fait rester "baba" !!! Y'a rien de particulier dans un phare a part des soudures de fils ou bornier ou truc du genre non !?!

Je pense pas qu'en passant la voiture à la valise me serve a quelque chose pour ce genre de souci à part payer l'intervention pour m'entendre dire qu'il y a un souci avec mes phares !!

Personne n'a déjà rencontré ce genre de problématique ?

Bon début de week-end pour certain
Cordialement.
Avatar de l’utilisateur
jm33500
Piéton
Piéton
 
Messages: 12
Inscription: 24 Fév 2014, 00:10
Voiture: Scénic 2 phase 1 de 2003
Moto:

Publicité

Re: Feux de position avant HS - SCENIC 2

Message non lupar lemotard58 » 08 Mar 2014, 08:33

a partir de la, il faudrait le schéma électrique. sa tourne plus a la recherche de panne.
Je reste tout de même étonné que tu es que du + qui arrive a tes 2 fil de ta connectique. Même si sa doit repasser par un calculateur, relais ou platine, tu dois avoir qu'un seul fil qui fait venir le + et non 2 :roll: sa me chiffonne juste sa pour commencer. comment as tu pris tes mesures sur la connectique?

prends ton multimètre et reprends toi sur ta masse batterie, et cherche ton plus parmi ces 2 fil. tu devrais en avoir qu'un.
ton ampoule ressemble a quoi? ( je t'ai mis 2 images )

Image
ou

Image
lemotard58
Technicien
Technicien
 
Messages: 140
Images: 0
Inscription: 21 Jan 2013, 22:11
Voiture: modus et clio 1
Moto:

Publicité

Re: Feux de position avant HS - SCENIC 2

Message non lupar jm33500 » 08 Mar 2014, 09:07

Bonjour, merci de m'avoir répondu :)

Non mes feux de position avant sont en ampoules H1.

Image

J'ai mis mon multimètre en position courant continu et me suis positionné sur la connectique (entrée de phare) fils bleu fils gris puisque bleu c'est le + et gris c'est le - d'après des doc trouvés !!!! mon multimètre m'a indiqué 12v donc c'est ok non !!

Ensuite idem à la connectique qui vient se clipsé sur l'ampoule H1 dans la phare et là rien pas de jus c'est la même prise qui fait le + et le - sur l'ampoule (la masse n'est pas branchée sur le porte ampoule)

Ma façon de faire n'est pas logique ??

Bien sur si je positionne le multimètre sur bip je devrais avoir une continuité entre la masse batterie ( le -) et le fils gris a l'entrée du phare et rien entre la masse batterie et le fil bleu !!

D’où mon explication dans le précédent post pour indiqué que si je branche l'ampoule directement sur la connectique à l'entrée du phare en fils volant (entre fils bleu et gris) ça fonctionne et avec le commodo j'allume et j’éteins les veilleuses !!
Je pourrais essayer de prendre des photos une prochaine fois pour être plus explicite...
Perso j'en conclu que le calculateur fait bien son boulot...
Avatar de l’utilisateur
jm33500
Piéton
Piéton
 
Messages: 12
Inscription: 24 Fév 2014, 00:10
Voiture: Scénic 2 phase 1 de 2003
Moto:

Publicité

Re: Feux de position avant HS - SCENIC 2

Message non lupar lemotard58 » 08 Mar 2014, 09:39

Oh désoler je partais en vrille du matin, j ai pensais veilleuse ( ou la faut que j arrête ) je regarde sa dans la journée si je trouve le schéma, je dois avoir la revue je crois
lemotard58
Technicien
Technicien
 
Messages: 140
Images: 0
Inscription: 21 Jan 2013, 22:11
Voiture: modus et clio 1
Moto:

Publicité

Re: Feux de position avant HS - SCENIC 2

Message non lupar jm33500 » 08 Mar 2014, 12:02

lemotard58 a écrit:Oh désoler je partais en vrille du matin, j ai pensais veilleuse ( ou la faut que j arrête ) je regarde sa dans la journée si je trouve le schéma, je dois avoir la revue je crois


Mouais il est vrai que quand on demande le type d'ampoule qu'il faut pour les remplacer on tombe sur les types d'ampoules que tu montres ci-dessus alors que non j'ai bien des H1 dans mon véhicule de 2003 1,9L 120ch confort expression... même chez oscaro il font comme toi !! J'avais pas remarqué le truc.
Bref oui si tu trouves un schéma électrique de mon véhicule Scénic 2 phase 1 et non phase 2 (4 phares différents) je suis preneur enfin la partie éclairage !!
Mais je pense qu'a mon niveau c'est plus le schéma électrique d'un phare avant et savoir si c'est démontable pfff !!! mais perso je pige pas parce que ce genre de souci sur les deux optiques en même temps c'est surprenant !!!

Ensuite je comprends ce que tu veux dire avec la masse mais moi je constate que les fils sont bien pressent... et partent heu !! j'en c'est rien vers une masse commune branché quelques part... ou bout du faisceaux électriques peut être vers la boite a fusible...

Bon soleil (moi je taff)
@+
Avatar de l’utilisateur
jm33500
Piéton
Piéton
 
Messages: 12
Inscription: 24 Fév 2014, 00:10
Voiture: Scénic 2 phase 1 de 2003
Moto:

Publicité

Re: Feux de position avant HS - SCENIC 2

Message non lupar jm33500 » 16 Fév 2016, 15:33

Bonjour,
Deux ans maintenant que je me sers de ma voiture sans les deux veilleuses avant alors qu'elles fonctionnent à l'arrière. La voiture était passée au Contrôle technique y'a donc deux ans maintenant et va y repasser dans quelques jours... Espérant que ça passe à nouveau...
J'ai donc toujours pas trouvé de solution !!
Je n'ai rencontré personne qui a eu ce genre de souci !!
cdlt
Avatar de l’utilisateur
jm33500
Piéton
Piéton
 
Messages: 12
Inscription: 24 Fév 2014, 00:10
Voiture: Scénic 2 phase 1 de 2003
Moto:

Publicité

Re: Feux de position avant HS - SCENIC 2

Message non lupar remus » 24 Fév 2016, 11:20

Salut j'ai le même problème que toi fusible comdo ampoule ok mais pas de veilleuse ya pas de solution à notre problème je v devenir fou :pan:
Avatar de l’utilisateur
remus
Piéton
Piéton
 
Messages: 5
Inscription: 24 Fév 2016, 11:14
Prénom:: Remi
Ville: Reims
Voiture: Scenic 2
Moto:

Publicité

Re: Feux de position avant HS - SCENIC 2

Message non lupar remus » 24 Fév 2016, 11:24

Je viens d'acheter des ampoules neuve de veilleuse et toujours pas de veilleuse sa soule
Avatar de l’utilisateur
remus
Piéton
Piéton
 
Messages: 5
Inscription: 24 Fév 2016, 11:14
Prénom:: Remi
Ville: Reims
Voiture: Scenic 2
Moto:

Publicité

Re: Feux de position avant HS - SCENIC 2

Message non lupar remus » 25 Fév 2016, 00:59

Bonsoir j'ai trouver sur le connecteur r2 les deux fils bleu ocxides ainsi que plusieurs autre fil coupe je v réparer tous ce week-end si y pleut pas je vous redit si les veilleuse êtes vitre arrière refonctionne enfin je progresse
Avatar de l’utilisateur
remus
Piéton
Piéton
 
Messages: 5
Inscription: 24 Fév 2016, 11:14
Prénom:: Remi
Ville: Reims
Voiture: Scenic 2
Moto:

Publicité

Re: Feux de position avant HS - SCENIC 2

Message non lupar remus » 25 Fév 2016, 01:07

Les deux fil bleu sur le connecteur r2 correspond au feux de position droit et gauche pour les autres fil caser j'espère que mes vitre arrière vont refonctionner je vous redit sa très vite si il pleut pas ce week-end :wink:
Avatar de l’utilisateur
remus
Piéton
Piéton
 
Messages: 5
Inscription: 24 Fév 2016, 11:14
Prénom:: Remi
Ville: Reims
Voiture: Scenic 2
Moto:

Publicité

Re: Feux de position avant HS - SCENIC 2

Message non lupar jm33500 » 25 Fév 2016, 08:21

remus a écrit:Les deux fil bleu sur le connecteur r2 correspond au feux de position droit et gauche pour les autres fil caser j'espère que mes vitre arrière vont refonctionner je vous redit sa très vite si il pleut pas ce week-end :wink:


Bonjour Remus,
Vous êtes en train de parler du connecteur R2 situé donc sous le siège conducteur accessible en démontant le tiroir, j'y avais regardé car pas mal de personnes parlaient effectivement d'humidité qui peut si installer suite a un débordement par la grille d'auvent mais perso j'y avait rien vu d'anormal pas d’oxydation ni trace d'humidité pour ma part... mais il est vrai que je n'y ai pas pris de mesure ne sachant pas où il mettre le multimètre !!

Merci Remus pour le partage de votre souci espérant pour vous que vous trouverez la solution...

Moi je passe le CT aujourd'hui :menan:
Bonne journée
Avatar de l’utilisateur
jm33500
Piéton
Piéton
 
Messages: 12
Inscription: 24 Fév 2014, 00:10
Voiture: Scénic 2 phase 1 de 2003
Moto:

Publicité

Re: Feux de position avant HS - SCENIC 2

Message non lupar jm33500 » 25 Fév 2016, 08:40

Je viens de rechercher le contacteur R2 et en voyant ce schéma je m’aperçois qu'il y a un R2 également au niveau des pieds ( à gauche sur la photo) alors que moi je voyais toujours le R2 comme celui sous le siège conducteur (à droite sur la photo) !!
Va vraiment falloir que je me repanche sur tous ça !!!

Image
Avatar de l’utilisateur
jm33500
Piéton
Piéton
 
Messages: 12
Inscription: 24 Fév 2014, 00:10
Voiture: Scénic 2 phase 1 de 2003
Moto:

Publicité

Suivante

Retourner vers Électricité
Retourner vers Index du forum

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 21 invités