Feux de position avant HS - SCENIC 2

Problèmes électriques ? C'est ici... !
téléchargement de rta originales

Re: Feux de position avant HS - SCENIC 2

Message non lupar remus » 25 Fév 2016, 10:13

Oui il yen a plusieurs alors va.les vérifier ce week-end si pas de puit
Avatar de l’utilisateur
remus
Piéton
Piéton
 
Messages: 5
Inscription: 24 Fév 2016, 11:14
Prénom:: Remi
Ville: Reims
Voiture: Scenic 2
Moto:

Re: Feux de position avant HS - SCENIC 2

Message non lupar jm33500 » 15 Avr 2016, 09:24

Bonjour,
Dans mon cas ce problème est résolu.
Un simple passage à la valise "effacement de l'erreur" et j'ai retrouvé les deux feux de position avant.
Comme quoi des heures passées sur la voiture pour pas grand chose :menan:

Maintenant faut que j'ouvre un autre topic pour avoir des avis sur le "frein parking défaillant" et les codes erreurs trouvés Grrrr!! ( http://forum.web-automobile.com/electri ... t9261.html )
Raison du passage à la valise...

Merci pour vos aides espérant vous avoir aidé également pour vos feux de position.
Bonne chance :wink1:
Avatar de l’utilisateur
jm33500
Piéton
Piéton
 
Messages: 12
Inscription: 24 Fév 2014, 00:10
Voiture: Scénic 2 phase 1 de 2003
Moto:

Publicité

Re: Feux de position avant HS - SCENIC 2

Message non lupar Rico » 19 Mai 2016, 10:27

Merci pour le retour jm33500 :wink1:
Codes de réduction
Nous contacter
Vous cherchez une RTA, cliquez ICI
Devis gratuit avec REPARMAX
Avatar de l’utilisateur
Rico
Administrateur
Administrateur
 
Messages: 9281
Images: 301
Inscription: 15 Jan 2007, 02:32
Localisation: Courrières
Prénom:: Eric
Voiture: Dacia Lodgy / Skoda fabia
Moto:
Voiture de mes rêves: Aston Martin Vanquish
Musique: Renaud Séchan, Steve Hackett, mike oldfield

Publicité

Re: Feux de position avant HS - SCENIC 2

Message non lupar jm33500 » 11 Oct 2018, 08:29

Bonjour, je viens de recevoir ce message par ma boite mail (!!), je viens donc répondre à Cedric directement dans le topic en question où se trouve de plus la réponse au souci que j'avais eu... c'est à dire en passant le véhicule à la valise !!

"Bonjour JM,
Je viens de tomber sur ton topic concernant le problème des veilleuses avant de ton scenic.
Le miens (de 2004 180000 km, 1.9 dci) a le même problème. Je viens de m'en rendre compte, car controle technique dans une semaine)
Comment as tu fais pour passer tes contrôles techniques de 2014 et 2016 ?
Tu as reliés les fils de la connectique d'entrée à l'ampoule comme tu le disais dans ton topic ?
C'est un vrai casse tête, j'ai fouillé profondément sur le net, rien... Je vais essayer de tomber le parechoc pour démonter les optiques et voir si la connectique à des soucis.
Merci par avance pour ta réponse,
Cedric"


jm33500 a écrit:Bonjour,
Dans mon cas ce problème est résolu.
Un simple passage à la valise "effacement de l'erreur" et j'ai retrouvé les deux feux de position avant.
Comme quoi des heures passées sur la voiture pour pas grand chose :menan:

Maintenant faut que j'ouvre un autre topic pour avoir des avis sur le "frein parking défaillant" et les codes erreurs trouvés Grrrr!! ( http://forum.web-automobile.com/electri ... t9261.html )
Raison du passage à la valise...

Merci pour vos aides espérant vous avoir aidé également pour vos feux de position.
Bonne chance :wink1:
Avatar de l’utilisateur
jm33500
Piéton
Piéton
 
Messages: 12
Inscription: 24 Fév 2014, 00:10
Voiture: Scénic 2 phase 1 de 2003
Moto:

Publicité

Précédente

Retourner vers Électricité
Retourner vers Index du forum

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 27 invités

cron