Charge/alimentation électrique

Charge/alimentation électrique

Message non lupar suprajim » 24 Jan 2013, 20:06

Bonsoir à tous, une cordoba phase III, qui au bout de quelques kilomètres a des symptômes d'alternateur et batterie HS (plus d'alimentation sur feux, D.A, etc) mais qui après coupure de contact et remise en route du moteur repart comme en 40.... Ca dit quelque chose à quelqu'un ça? Oo :fou1:
P.S: Je n'ai pas encore vu la voiture...

Merci à tous et bonne soirée!! ;)
Avatar de l’utilisateur
suprajim
Technicien
Technicien
 
Messages: 117
Inscription: 03 Aoû 2012, 10:46
Prénom:: Jimmy
Ville: Ligné (44) près de Nantes
Voiture: R21 Manager, R25 TDX, Safrane 2.5.
Moto:
Voiture de mes rêves: R8 Gord
    Voir la position géographique du membre

Re: Charge/alimentation électrique

Message non lupar jeager13 » 24 Jan 2013, 21:26

Salut,

il faut commencer par mesurer le voltage aux cosses de batterie, au ralenti puis vers 3000 tmn et encore une fois touss feux allumé
@ +
René
Parmi les bons vendeurs méfiez-vous des truands
de l'aide ici: http://forum-quad-chinois.forumactif.org/
Avatar de l’utilisateur
jeager13
Mécano confirmé
Mécano confirmé
 
Messages: 340
Images: 0
Inscription: 24 Jan 2012, 04:31
Localisation: Bouche du Rhône (13)
Prénom:: René
Voiture: Ford C-Max 1,8 TDCI 115cv
Moto:
    Voir la position géographique du membre

Re: Charge/alimentation électrique

Message non lupar jeager13 » 24 Jan 2013, 21:27

jeager13 a écrit:Salut,

il faut commencer par mesurer le voltage aux cosses de batterie, au ralenti puis vers 3000 tmn et encore une fois tous feux allumé
@ +
René
Parmi les bons vendeurs méfiez-vous des truands
de l'aide ici: http://forum-quad-chinois.forumactif.org/
Avatar de l’utilisateur
jeager13
Mécano confirmé
Mécano confirmé
 
Messages: 340
Images: 0
Inscription: 24 Jan 2012, 04:31
Localisation: Bouche du Rhône (13)
Prénom:: René
Voiture: Ford C-Max 1,8 TDCI 115cv
Moto:
    Voir la position géographique du membre

Re: Charge/alimentation électrique

Message non lupar suprajim » 24 Jan 2013, 21:53

En effet, je vais commencer par contrôler l'alternateur, mais quand même, si les consommateurs se coupent (DA, Feux, etc... comme j'ai déjà dit) c'est que la batterie s'est vidée depuis que l'alternateur ne fournit plus, alors qu'une fois le contact coupé elle redémarre nickel apparemment.... démarreur auto-alimenté?? :D :sry:
Avatar de l’utilisateur
suprajim
Technicien
Technicien
 
Messages: 117
Inscription: 03 Aoû 2012, 10:46
Prénom:: Jimmy
Ville: Ligné (44) près de Nantes
Voiture: R21 Manager, R25 TDX, Safrane 2.5.
Moto:
Voiture de mes rêves: R8 Gord
    Voir la position géographique du membre

Re: Charge/alimentation électrique

Message non lupar jeager13 » 24 Jan 2013, 22:09

ce n'est pas simplement un mauvais contact dans le neiman qui ne commanderait pas le relais de démarreur ??

le démarreur est accessible ??
tu peux atteindre le petit fil qui est sur le relais de démarreur à côté du gros câble positif ??
@ +
René
Parmi les bons vendeurs méfiez-vous des truands
de l'aide ici: http://forum-quad-chinois.forumactif.org/
Avatar de l’utilisateur
jeager13
Mécano confirmé
Mécano confirmé
 
Messages: 340
Images: 0
Inscription: 24 Jan 2012, 04:31
Localisation: Bouche du Rhône (13)
Prénom:: René
Voiture: Ford C-Max 1,8 TDCI 115cv
Moto:
    Voir la position géographique du membre

Re: Charge/alimentation électrique

Message non lupar suprajim » 24 Jan 2013, 22:23

Ou pour le plus après contact, ouai caremment! je n'y avais pas pensé! je regarderais ca si j'ai le chantier!! ;) carément!!
Avatar de l’utilisateur
suprajim
Technicien
Technicien
 
Messages: 117
Inscription: 03 Aoû 2012, 10:46
Prénom:: Jimmy
Ville: Ligné (44) près de Nantes
Voiture: R21 Manager, R25 TDX, Safrane 2.5.
Moto:
Voiture de mes rêves: R8 Gord
    Voir la position géographique du membre

Re: Charge/alimentation électrique

Message non lupar jeager13 » 24 Jan 2013, 23:03

quand tu donnes un coup de démarreur avec le clef tu envoies du jus sur le petit fil du relais de démarreur donc soit tu démontes les carénages autour du volant pour vérifier directement à la sortie du neiman so tu as bien ce positif sur in des fils quand tu actionnes le démarreur ou tu regardes si le jus arrive sur le petit fil du relais avec un vol'mètre ou une lampe témoin pendant que (un tiers actionne la clef de contact.

Si le jus n'arrive pas avant de faire autre chose avec un tournevis tu fais un shunt entre le le gros câble positif qui arriv au relais du démarreur et le petits fi l sur le relais , juste à côté généralement.

s'il ni a pas la place pour cela:

prends une longueur de fil de 1,5 ou 2,5 que tu fixes sur la + batterie
attention d'être au point mort

ce fil tu vas le faire toucher sur le petit fil du relais de démarreur, si le démarreur tourne c'est bien que le jus n'arrive pas du neiman correctement

si avec le fil ça marche soit tu changes le neiman soit tu tires un fil pour mettre sur un bouton poussoir Start que tu trouves pour pas cher

disons que si c'est une << vieille auto >> c'est ce que je ferai, le neiman servant comme d'ab à mettre le contact
@ +
René
Parmi les bons vendeurs méfiez-vous des truands
de l'aide ici: http://forum-quad-chinois.forumactif.org/
Avatar de l’utilisateur
jeager13
Mécano confirmé
Mécano confirmé
 
Messages: 340
Images: 0
Inscription: 24 Jan 2012, 04:31
Localisation: Bouche du Rhône (13)
Prénom:: René
Voiture: Ford C-Max 1,8 TDCI 115cv
Moto:
    Voir la position géographique du membre


Retourner vers Cordoba
Retourner vers Index du forum

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités