206 probleme demarrage 1.4 HDI

téléchargement de rta originales

206 probleme demarrage 1.4 HDI

Message non lupar silver35 » 05 Juil 2011, 20:50

Bonjour
Je possède une 206 1.4 HDI et depuis peu elle démarre par intermittence!
En effet suite à ce problème j'ai effectué le changement de la batterie et du démarreur.
Pendant quelques jours le problème me semblait être résolu sauf que....
Alors je me suis lancer dans la RTA et étudié le schéma électrique de démarrage.
J'ai pris mon multimètre et vérifié la tension en sortie du BSM le fil qui va à l'excitateur (clé tourner le multi affiche bien 12 VOLTS) le + permanent du démarreur affiche 12 VOLTS!
les masses sont bien en continuités.
Il met arrivé de remarquer suivant les conseils d'un mécano de mettre en position 2ème et de poussé juste pour avoir une ou deux compression afin de bouger le moteur et bizarrement le moteur démarre!
technique pour bouger le démarreur (g changer le démarreur)
Alors que j'ai épuisé toutes mes ressources, je me retourne vers vous afin que vous puissiez m'aider!
Merci d'avance de votre aide
Cordialement.
silver35
Piéton
Piéton
 
Messages: 6
Inscription: 05 Juil 2011, 18:06
Voiture: 206 1.4 hdi
Moto:

Publicité

Re: 206 probleme demarrage 1.4 HDI

Message non lupar gp246 » 06 Juil 2011, 05:38

Bonjour, j'ai reçu un email concernant ce problème, selon moi c'est un problème de câble de batterie qui font contact par intermittence.

Tu dit avoir change la pile et le démarreur, a tu vérifier les connections au bout de tes câbles a savoir si il sont nickel, un peu de vers de gris sur le bout des cosses et hop la voiture démarre plus.

Ton 2e démarreur que tu a poser il était neuf?

L'autre possibilité si tout est nickel du coté du circuit électrique et que tout ton filage est parfait il reste le néman qui peut faire défaut.

Commence par vérifier si tes embout de câble sur les pôles de ta pile ton parfaitement propre, passe un papier sablé pour les nettoyer.
Il faut que ton embout soit propre comme ça
Image

Ton problème ne vient pas du moteur puisqu'elle démarre sur la compression donc concentre toi sur le circuit electrique.

Va voir la section 11 de mon petit site d'entretien automobile ça peut t'aider
http://forumautoplus.zxq.net/crbst_0.html

Tient nous au courant!!
gp246
Piéton
Piéton
 
Messages: 8
Inscription: 25 Jan 2008, 01:40
Voiture:
Moto:

Re: 206 probleme demarrage 1.4 HDI

Message non lupar silver35 » 06 Juil 2011, 18:13

Bonjour gp246,

eh bien le demarreur je l'ai acheter en casse mais en echange standard donc comme tout neuf meme en aspect! Concernant le neiman a la sortie du BSM d'apres la RTA j'ai repéré le fil de l'exitateur et j'ai branché un multimetre et la tension clé tourné est de 12.6V donc le neiman doit etre bon. Je vais suivre tes conseils sur les connecteurs batterie et masse! passer du papiers de verre.
Merci de ton aide! je vous tiens au courant!!!
@+
silver35
Piéton
Piéton
 
Messages: 6
Inscription: 05 Juil 2011, 18:06
Voiture: 206 1.4 hdi
Moto:

Re: 206 probleme demarrage 1.4 HDI

Message non lupar silver35 » 10 Juil 2011, 19:54

Bonjour
J'ai donc passer au papier de verre les cosses de masse fixé à la boite et un fixé à la carrosserie ainsi que les fixations batterie elle a demarré directement apres deux trois demarrage plus rien! étonnant (bizarrement il y a bruit métallique qui est apparue au moment de tourner la clé! comme un va et viens quand je touche à la masse avant de la demarrer) donc comme j'avais récuperé un câble de même section en casse j'ai fabriqué une masse en paralléle et là au bout du deuxième coup de clé elle est repartit! coincidence????

Merci de vos repnse par avance....
silver35
Piéton
Piéton
 
Messages: 6
Inscription: 05 Juil 2011, 18:06
Voiture: 206 1.4 hdi
Moto:

Re: 206 probleme demarrage 1.4 HDI

Message non lupar silver35 » 10 Juil 2011, 21:18

Bonsoir est ce qu'il y a un relais de demarreur sur ma 206 1.4 HDI trendy 2007
silver35
Piéton
Piéton
 
Messages: 6
Inscription: 05 Juil 2011, 18:06
Voiture: 206 1.4 hdi
Moto:

Re: 206 probleme demarrage 1.4 HDI

Message non lupar gp246 » 11 Juil 2011, 04:08

Bien sur ,mais il est sur le démarreur juste au dessus c'est une selenoide qui enclenche ton démarreur
Image

Tu a définitivement un problème de contact sur tes câbles, revérifie tout et si tu n'est pas sur remplace des bout comme tu a fait, parfois un câble peut sembler bon en apparence de l’extérieur mais griller a l’intérieur.

Continue tu est sur la bonne voie!
gp246
Piéton
Piéton
 
Messages: 8
Inscription: 25 Jan 2008, 01:40
Voiture:
Moto:

Re: 206 probleme demarrage 1.4 HDI

Message non lupar silver35 » 11 Juil 2011, 18:00

Bonjour

Ok ca marche je vais continué!!!
merci
silver35
Piéton
Piéton
 
Messages: 6
Inscription: 05 Juil 2011, 18:06
Voiture: 206 1.4 hdi
Moto:

Re: 206 probleme demarrage 1.4 HDI

Message non lupar silver35 » 15 Juil 2011, 20:12

eh bien j'ai remis un autre cable en parallele a celui de la masse batterie que j'ai ensuite fixer sur un boulon de de la boite au plus pres du demarreur et la ca demarre donc je pris pour que se soit ca!
Merci pour votre aide!!!
et j espere à ne plus avoir à poser de question sur cette panne!
tchao....
silver35
Piéton
Piéton
 
Messages: 6
Inscription: 05 Juil 2011, 18:06
Voiture: 206 1.4 hdi
Moto:

Re: 206 probleme demarrage 1.4 HDI

Message non lupar gp246 » 15 Juil 2011, 20:27

Heureux que tu ai trouvé ton problème, 90% du temps ce genre de problème provient des câbles et surtout des fixation au bout des câbles qui devienne corrodé avec le temps.

Bonne balade maintenant :wink1:
gp246
Piéton
Piéton
 
Messages: 8
Inscription: 25 Jan 2008, 01:40
Voiture:
Moto:

Re: 206 probleme demarrage 1.4 HDI

Message non lupar Rico » 01 Fév 2012, 14:39

Salut silver35


Alors, depuis plus de soucis?

:roule:
Codes de réduction
Nous contacter
Vous cherchez une RTA, cliquez ICI
Devis gratuit avec REPARMAX
Avatar de l’utilisateur
Rico
Administrateur
Administrateur
 
Messages: 8905
Images: 301
Inscription: 15 Jan 2007, 02:32
Localisation: Pas de Calais
Prénom:: Eric
Voiture: Dacia Lodgy / Skoda fabia
Moto:
Voiture de mes rêves: Aston Martin Vanquish
Musique: Renaud Séchan, Steve Hackett, mike oldfield

Re: 206 probleme demarrage 1.4 HDI

Message non lupar Zaza » 16 Sep 2012, 20:56

:up:

Allô ? Silver35 tu n'as plus eu de souci ??

D'autres ont rencontré de tels problèmes ??
792

793

La seule gonzesse toujours en manque... de voitures !!!
Venez vous éclater sur le blog

Codes de réduction
Nous contacter
Vous cherchez une RTA, cliquez ICI
Devis gratuit avec REPARMAX
Avatar de l’utilisateur
Zaza
Schumi
Schumi
 
Messages: 7905
Images: 3
Inscription: 07 Avr 2007, 23:40
Localisation: 67
Prénom:: Isabelle
Ville: Strasbourg ou presque..
Voiture: Cracotte...Euhh Saxo jaune or
Moto: Une Harley... en rêve... ;)
Voiture de mes rêves: Pff voitureS : EUHHH TOUTES !!! <3
Musique: Un peu de tout aussi...


Retourner vers 206 | 206+
Retourner vers Index du forum

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 4 invités

  • Publicité