206 2l hdi 90cv ne démarre pas

téléchargement de rta originales

206 2l hdi 90cv ne démarre pas

Message non lupar iziman95 » 13 Aoû 2015, 21:12

Bonjour,

Après de nombreuses recherches sur différents forums, je ne trouve pas la solution à mon problème.
J'ai acheté une 206 2.0 HDI 90cv d'occasion avec un problème de démarrage que je n'arrive pas à résoudre.
Le véhicule ne démarre pas, le démarreur tourne avec la clé, mais le moteur se veut pas se lancer, que ce soit à chaud ou à froid.
Il ne démarre que dans 3 cas :
- Au hasard (disons 1 fois /30 à différent moment dans la journée)
- A coup de start pilote
- En débranchant la sonde de température d'eau
Quand je la débranche j'ai le voyant de préchauffage qui s'allume 5 seconde environ (en temps normal ne s'allume jamais) + ventilateur se met en route

Après démarrage la voiture roule sans problème même les longues distances, ne cale pas et tiens le ralenti.

Le vendeur pensait qu'il s'agissait d'un problème d'injecteur, mais après vérification ce n'est pas le cas (le véhicule roule sans perte de puissance ni vide peut importe la vitesse)
Même après avoir parcouru 70km à peine je l'éteins impossible de redémarrer.

Ce qui a été changé/vérifié:
- Les bougies changés
- Vanne EGR changé
- Tous les filtres changés
- Injecteur OK
- Sonde température d'eau changé
- Boitier de préchauffage changé
- Fusibles OK
- Pression carburant OK

Quelqu'un aurait une idée du problème ?
Merci
Avatar de l’utilisateur
iziman95
Piéton
Piéton
 
Messages: 3
Inscription: 13 Aoû 2015, 21:11
Voiture: 206
Moto:

Re: 206 2l hdi 90cv ne démarre pas

Message non lupar ggf86 » 17 Aoû 2015, 09:27

oui bonjour remplace le capteur de phase (capteur d'arbre à cames ( il ne sert que pour le démarrage))
ggf86
Garagiste
Garagiste
 
Messages: 282
Inscription: 01 Fév 2012, 18:40
Prénom:: jean marie
Voiture: renault scenic 2 1.9 dci
Moto:

Re: 206 2l hdi 90cv ne démarre pas

Message non lupar iziman95 » 17 Aoû 2015, 12:29

Bonjour

Il a déjà été changé mais la valise m'indique toujours une non synchronisation arbre à came/villebrequin
Avatar de l’utilisateur
iziman95
Piéton
Piéton
 
Messages: 3
Inscription: 13 Aoû 2015, 21:11
Voiture: 206
Moto:

Re: 206 2l hdi 90cv ne démarre pas

Message non lupar jb222 » 17 Aoû 2015, 13:24

bonjour
vous avez sans doute une coupure dans le faisceau du capteur d'arbre à cames raison pour laquelle la valise donne ce code défaut
jb222
Cycliste
Cycliste
 
Messages: 26
Inscription: 26 Sep 2013, 16:49
Voiture: jumpy
Moto:

Re: 206 2l hdi 90cv ne démarre pas

Message non lupar iziman95 » 17 Aoû 2015, 13:26

Le faisceau est ok j'ai bien du courant qui passe au bout. Mais je ne pense pas que ce soit la problème car elle démarre sans problème en la forcant
Avatar de l’utilisateur
iziman95
Piéton
Piéton
 
Messages: 3
Inscription: 13 Aoû 2015, 21:11
Voiture: 206
Moto:

Re: 206 2l hdi 90cv ne démarre pas

Message non lupar ggf86 » 17 Aoû 2015, 14:13

le calage de la distribution est il bon ?
ggf86
Garagiste
Garagiste
 
Messages: 282
Inscription: 01 Fév 2012, 18:40
Prénom:: jean marie
Voiture: renault scenic 2 1.9 dci
Moto:

Re: 206 2l hdi 90cv ne démarre pas

Message non lupar jb222 » 18 Aoû 2015, 13:52

etes vous sur de votre capteur AAC ? est il bien monté? sort il un signal? si tout est bon
branchez une valise et regardez votre pression de rail au démarreur
vous avez soit une prise d'air dans le circuit d'alimentation en carburant soit un pompe hp qui donne de signes de faiblesse ou le capteur HP ou son environnement qui sont en défaut ...
pour ma part et au vu de ce que vous avez donné comme infos je penche pour la première solution
en aucun cas le calage de distri puisse qu'elle fonctionne bien quand elle tourne
jb222
Cycliste
Cycliste
 
Messages: 26
Inscription: 26 Sep 2013, 16:49
Voiture: jumpy
Moto:


Retourner vers 206 | 206+
Retourner vers Index du forum

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 4 invités